Ablagerungen im fast neuen Ansaugstutzen

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Ablagerungen im fast neuen Ansaugstutzen

Beitragvon lowvis » Di 18. Sep 2018, 19:53

komp.jpg
Hallo, tut mir leid, dass ich erneut Nachfragen muss, doch brachte die heutige Recherche keine ähnlichen Erfahrungen anderer TT-und XT-Fahrer. Ich habe vor ca. 200 KM die Ansaugstutzen erneuert. Am Wochenende habe ich den Vergaser wegen Aussetzern auf Verschmutzungen prüfen wollen, denn vorab wurde ein anderer Tank verbaut. Jedenfalls fand ich in den nahezu neuen Ansaugstutzen des Primärvergasers alsauch im Ansaug des Zylinders einige Ablagerungen. Sieht aus wie verkalkter Wasserhahn, Kaffeemaschine oder ähnlich. Hatte jemand von euch ähnliche Ablagerungen gehabt? Ist alles nur auf der Seite des Primärvergasers. Danke euch. lowvis
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
lowvis
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 27
Registriert: Mo 18. Jun 2018, 12:50

Re: Ablagerungen im fast neuen Ansaugstutzen

Beitragvon Josef » Mi 19. Sep 2018, 13:54

Meine Vermutung ist.:
Choke ist kaputt. Ist immer "gezogen". Deshalb viel zu fett, deshalb nur Primärvergaser.
Benutzeravatar
Josef
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 206
Registriert: So 14. Jun 2009, 19:22
Wohnort: Berlin

Re: Ablagerungen im fast neuen Ansaugstutzen

Beitragvon Torn » Mi 19. Sep 2018, 17:45

??? dann dürfte die Maschine warm nur wie nen Sack Sülze laufen und warm auch nicht mehr anspringen. Der Choke machte beim Zerlegen auch nicht annäherungsweise den Eindruck kaputt zu sein. Woher soll auch der "Kalk" im Sprit kommen? Aber wer weiß...
Ich bin dmalas noch Vergaser-PKWs gefahren, die teilweise auch unendlich fett abgestimmt waren (bis ich das mal eingestellt hatte) und habe solche Ablagerungen noch nie gesehen, wobei natürlich mit Abgasrückführung etc beim PKW eh eher Ölmodder in den Kanäle sein kann.
Torn
 

Re: Ablagerungen im fast neuen Ansaugstutzen

Beitragvon lowvis » Mi 19. Sep 2018, 20:31

Chocke funktioniert so, wie er soll. Vieleicht bin ich da wirklich der Einzige, der dieses Phänomen an seiner TT hat.
lowvis
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 27
Registriert: Mo 18. Jun 2018, 12:50

Re: Ablagerungen im fast neuen Ansaugstutzen

Beitragvon lowvis » Do 20. Sep 2018, 12:54

Ist leider hart / kalkig. Ich habe mal paar Bilder in höherer Auflösung hochgeladen.

https://www.flickr.com/gp/158196560@N02/8h18a5

Vielleicht kann man etwas mehr darauf erkennen. Wie gesagt; die Stutzen sind auch nicht älter als 200 KM.
lowvis
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 27
Registriert: Mo 18. Jun 2018, 12:50

Re: Ablagerungen im fast neuen Ansaugstutzen

Beitragvon stixx » So 23. Sep 2018, 10:06

Solche Ablagerungen habe ich in Jahrzehnten noch nicht gesehen...
Vagant liegt absolut richtig mit seinen Fragen... normalerweise ist der Ansaugtrakt eher feucht/leicht ölig
als "verkalkt".
Deswegen hätte ich die gleiche Frage gestellt nach Benzinzusätzen... Zündkerzenbild?

Nun, du schreibst aber auch von Aussetzern... läuft die Kiste viel zu mager? --> Zündkerze?
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 353
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: Ablagerungen im fast neuen Ansaugstutzen

Beitragvon lowvis » So 23. Sep 2018, 11:15

Vielen Dank für eure Antworten und sorry für die späte Rückmeldung.

Die Kerze war ordentlich verrust. Benzinzusätze habe ich keine beigemischt. Der Tank ist ein neuer gebrauchter, sodass ich diesen schon im Verdacht hatte. Ich habe jetzt einen neuen Luftfilter geordert um diesen einfach als Fehlerquelle auszuschließen. Der derzeitig verbaute ist ein dem Original entsprechender von Kedo den ich selbst geölt habe. Vieleicht ist einfach zu viel davon dran. Der neue Filter Ist dann ein Twinair. Anspringen tut sie übrigens auf den 1.Tritt.

Die Aussetzer kommen sporadisch und überwiegend bei konstant Gas im mittleren Bereich. Ist so, als wenn ganz kurz die Zündung ausgeht. Quasi wie ein Ruck. Die Zündspule wurde noch nicht gemessen.
lowvis
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 27
Registriert: Mo 18. Jun 2018, 12:50

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste