TT600s gekauft glaube ich!????

Alles was nicht in die anderen Rubriken paßt!

Moderator: Forum-Wächter

Re: TT600s gekauft glaube ich!????

Beitragvon raptor » So 12. Dez 2021, 20:52

Hatte die mal vor ca:6 Jahren in der Nähe von Köln gekauft.
Hab alles bissel wieder hergerichtet,war etwas verlebt und rumgebastelt.
Glaub der Vorbesitzer hatte ein Motor der E und das Hinterrad der E eingebaut !

Der Auspuff ist von der R,bissel kürzer gemacht,er hat nachdem ich ein 140er Reifen
montiert habe etwas geschliffen,habs aber nicht wirklich korrekt hinbekommen.

Bin allerdings in den 5 Jahren nicht viel gefahren.
Gruss Bernd,ja ilvesheim stimmt
Benutzeravatar
raptor
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 143
Registriert: Sa 11. Dez 2010, 19:47
Wohnort: 68549 ILVESHEIM

Re: TT600s gekauft glaube ich!????

Beitragvon AndreK » So 12. Dez 2021, 20:59

Okay, dann weiß ich schon etwas mehr. Habe sogar den Vertrag von dir dabei. 8)
Ich mache eh Stollen drauf und nur ein 130er, der ist im Gelände besser. Will mal wieder in Schlüchtern auf der Strecke fahren und bisschen Endurowandern.
Vorher versuche ich noch den Auspuff mit Distanz nach außen zu bekommen und mach zwei klappbare Spiegel dran, Aufkleber drauf und fertig. Rest läuft ja gut. Öl noch und Bremsflüssigkeit. Filter ist ein KN drin hab ich gesehen. Vergaser,ist der Original??
Wenn du noch was weist kannst du auch gerne schonungslos ehrlich über PIN sein...

Gruß Andre
AndreK
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Sa 11. Dez 2021, 20:34

Re: TT600s gekauft glaube ich!????

Beitragvon raptor » So 12. Dez 2021, 21:10

Ja Vergaser ist orginal.
Hatte mal ein neuen,gebrauchten Kabelbaum reingemacht,der alte machte
Probleme und war verkorkst.
Wenn du noch Fragen hast,kannst dich gern melden.

Grüsse von Bernd
Benutzeravatar
raptor
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 143
Registriert: Sa 11. Dez 2010, 19:47
Wohnort: 68549 ILVESHEIM

Re: TT600s gekauft glaube ich!????

Beitragvon byrd » Mo 13. Dez 2021, 09:31

und wie hast die Batterie untergebracht das würde hier einige interessieren, kannst den linken Deckel bitte abnehmen und ein Bild davon machen.Gruß BYRD :idea: :idea:
byrd
hat Zwillinge
hat Zwillinge
 
Beiträge: 857
Registriert: Sa 20. Nov 2010, 14:53

Re: TT600s gekauft glaube ich!????

Beitragvon AndreK » Mo 13. Dez 2021, 10:06

die ist unter der Seitenverkleidung, das habe ich schon gesehen. Ich mach heue Abend ein Bild, kein Problem. Interessiert mich selber. :D
AndreK
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Sa 11. Dez 2021, 20:34

Re: TT600s gekauft glaube ich!????

Beitragvon raptor » Mo 13. Dez 2021, 16:42

-byrd :Ich hab ein Batteriekasten aus Alu gebaut,hat gut funktioniert !
Vorher war da irgend so ein Schrott dran .

Der Vorbesitzer hat da viel dran rumgebastelt,nicht so Besonders und schön
waren seine Baseleien auch nicht. :(
Benutzeravatar
raptor
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 143
Registriert: Sa 11. Dez 2010, 19:47
Wohnort: 68549 ILVESHEIM

Re: TT600s gekauft glaube ich!????

Beitragvon AndreK » Mo 13. Dez 2021, 19:48

Ja kann ich bestätigen, der Alukasten ist nicht schlecht.
AndreK
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Sa 11. Dez 2021, 20:34

Re: TT600s gekauft glaube ich!????

Beitragvon AndreK » Mo 13. Dez 2021, 20:12

So da sind die Bilder dazu. Wirklich recht haltbar gemacht. Der Zwischenbesitzer vor mir hat die neuen Plastikteile gekauft und kleine LED Blinker. Wenn ich das gequetschte sehe kriegen ich....naja. Einmal nur drangemusst und schwupp, Stecker ab. jetzt ist alles gelötet und funktioniert, bis auf die Anzeige neben dem Tacho.... Da muss ich wohl noch Dioden einlöten...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
AndreK
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Sa 11. Dez 2021, 20:34

Re: TT600s gekauft glaube ich!????

Beitragvon byrd » Mo 13. Dez 2021, 21:10

Ah danke weil bei der E ist das mit dem Öhlins der S Version nicht ganz einfach.Gruß BYRD
byrd
hat Zwillinge
hat Zwillinge
 
Beiträge: 857
Registriert: Sa 20. Nov 2010, 14:53

Re: TT600s gekauft glaube ich!????

Beitragvon AndreK » Mi 15. Dez 2021, 19:24

So, hab jetzt alles durchgeschaut. Ansaugseitig war der Gummi verrutscht, Blinker habe ich instandgesetzt, samt den Kontrolleuchten und den Auspuff mit einer Hülse nach außen gesetzt. Jetzt schleift nix mehr.
Angemeldet ist auch schon, Probefahrt kann kommen.
AndreK
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Sa 11. Dez 2021, 20:34

VorherigeNächste

Zurück zu Quatschecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron