TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Moderator: Forum-Wächter

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon MoTT » Mi 19. Okt 2016, 18:20

Mal kucken, Ich werd noch mal zu einem anderen TÜV Prüfer gehen.
Ich hab noch ne andere frage, Hab noch einen Vergaser aus einer 1VJ im Keller liegen, also der mit dem größeren Sekundärvergaser so weit ich weiß.
Den würd ich aus Interesse gerne auf meine TTS bauen im Winter, soll ja ein gutes stück besser gehen, da wären wir bei der ersten frage. Ist das echt so oder nur gelaber?
In dem Vergaser sind natürlich absolut die Falschen düsen und Nadeln drin, Ich weiß nicht was mein Vorbesitzer damit gemacht hat. Weiß zufällig jemand mit was der gut laufen würde?
Und ist es Normal das nach über 1000KM noch nicht wirklich was an der (Iridium-)Zündkerze erkennbar ist außer ein paar "Kügelchen", welche so wie ich gehört habe von den Kraftstoffaditiven kommen?
Ich hoffe das passt das ich unter meinem alten Thread weiter schreibe, will nicht wegen jeder Kleinigkeit einen neuen Aufmachen.
MoTT
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: So 17. Apr 2016, 18:16

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon Torn » Do 20. Okt 2016, 04:33

Den Gaserumbau kannst du dir schenken. Der Unterschied ist sekundär kein Entlüftungsanschluß und Primär 1mm mehr Öffnungshöhe - bring nix außer Ärger! Selbst ne R, die 2x 30mm hat, bringt nicht mehr Leistung. Besorg dir Dellos oder Miks und stecke da ordentlich Abstimmungsarbeit rein, das bringt was! Gut laufen tut der Seriengaser tatsächlich mit den Orignaldüsen und -nadeln , wer hätte das gedacht :D
Iridiumkerzen sind sehr blank, ist normal - hört sich bei dir aber nach etwas magerem Gemisch an mit den Kügelchen!
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2677
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon MoTT » Do 20. Okt 2016, 05:53

Ok, dann kommt der die nächsten wochen mal raus und wird komplett zerlegt und gereinigt. Weil da sind normal die Orginalen Düsen etc. Drin, das müsste dann ja passen.
MoTT
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: So 17. Apr 2016, 18:16

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon MoTT » Sa 22. Okt 2016, 16:07

Also, Vergaser war heute noch mal draußen und wurde Komplett gereinigt und alles wurde überprüft. Sind die richtigen Düsen verbaut und alles sauber und verschleißfrei. Also wieder zusammengebaut und ich muss immer noch die gemischschraube mindestens 4 Umdrehungen rausdrehen, sonst läuft die TT ganz bescheiden, sogar so ists nicht optimal. Bin langsam etwas am verzweifeln :( Kanns an dem Twin Air schaumstoff Filter liegen das sie zu viel Luft bekommt? So sachen wie Ventilspiel etc. Passen alle, nur das Rechte Einlassventil kommt mir etwas sehr von Ölkohle befallen vor, kann das an der vielen Kurzstrecke liegen die ich in letzter Zeit gefahren bin? Im kalten zustand mit choke springt sie zwar sofort an, aber geht gleich wieder aus. Das ganze wiederholt sich 2-3 mal und sie bleibt an, ist das jetzt in den kalten Jahreszeiten normal?
MoTT
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: So 17. Apr 2016, 18:16

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon Maybach » Sa 22. Okt 2016, 18:53

Servus MoTT,

ich habe den Twinair-Filter seit 2012 drin und nie ein Problem mit der Original-Abstimmung gehabt.
Kann es sein, dass Du irgendwo Nebenluft ziehst? Ist der Deckel verzogen?

Maybach
TT600E (1998); XS650 (1978); XS650 (1982);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1408
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon MoTT » Sa 22. Okt 2016, 19:26

Habe eigentlich alles mit Starthilfespray abgesucht, im kalten wie warmen zustand. War das erste wo ich gemacht habe. Finde das alles sehr komisch, die Standartbedüsung sollte ja dann doch gut laufen, wurde ja nirgents was geändert. Bis auf eine Iridium Kerze und dem Twinair Filter ist da absolut nichts geändert worden an dem Motor+Anbauteilen
MoTT
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: So 17. Apr 2016, 18:16

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon HarryII » Sa 22. Okt 2016, 19:41

Hallo Moritz,
hast du die Leerlaufdüse ausgebaut und gereinigt, die wird gerne übersehen.
Wenn die verstopft ist springt der Motor an, geht aber gleich wieder aus.
Weißt du wo die Leerlaufdüse sitzt?
Gruß
Horst
Benutzeravatar
HarryII
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 48
Registriert: So 1. Jul 2007, 12:57
Wohnort: 66693

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon MoTT » Sa 22. Okt 2016, 21:17

Leerlaufdüse ist die kleine (bei mir 48er) neben dem Düsenstock mit der Hauptdüse oder? Ja die ist frei.

Edit: Das mit dem kurz anspringen ist nur im kalten Zustand, warm ist sie sofort da, fals das was zur sache tut.
MoTT
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: So 17. Apr 2016, 18:16

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon Torn » So 23. Okt 2016, 20:20

...müsstest du mal die Luftdüsen lehren und danach den Gaser einordnen - vll ist der ja aus ner 3TB, da könnte ne 50er LL-Düse besser funktionieren!
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2677
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT 600 Reisegeschwindigkeit, Öl und Ölthermometer

Beitragvon MoTT » Mo 24. Okt 2016, 11:23

Wie genau mache ich das? Kenn mich nur mit 2 Takt Vergasern gut aus, dieser Registervergaser ist schon ein anderes kallieber was komplexität angeht.
MoTT
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: So 17. Apr 2016, 18:16

VorherigeNächste

Zurück zu Tipps und Tricks

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste