den ganzen Winter lief se gut.

Moderator: Forum-Wächter

den ganzen Winter lief se gut.

Beitragvon Padoing » Mo 15. Apr 2013, 19:17

Jetzt hab ich aber drei Probleme und null Ahnung. Ich lass mir leider immer viel zu viel an "notwendigen" Reparaturen verkaufen, und möchte mich gerne etwas für das Gespräch mit meiner zukünftigen Werkstatt rüsten.

1) Öl läuft aus. Seit ner Woche, immer wenn sie warm ist und ich dann parke. Erst nur ein, zwei Tropfen. Jetzt zirka 1 kleines Schnapsglas. Wird mehr. Nein, ich weiß leider nicht, wo es herkommt, die Karre ist noch zu dreckig vom Winter. Es sammelt sich unten in der Schutzschale, sucht sich dort den tiefsten Punkt und tröpfelt dann am Ende der Schale auf den Asphalt. Nur ne Dichtung hinüber?

2) Sie startet, will aber nicht - wie sonst - richtig angehen, wenn sie kalt ist. Nach 10, 20 mal kicken hustet sie sich irgendwann ins Leben. Ich muss im Gegensatz zu sonst zusätzlich noch schnell Gas geben, genau das, was man eigentlich nicht tun sollte. Das erst seit zwei Tagen, bis dahin kam sie beim ersten oder zweiten Kick, ohne dass ich am Gaszug spielen musste. Wenn sie warm ist, keine Startprobleme.

3) Der zweite Gang springt seit neusetem gerne beim Hochschalten in den Leerlauf zurück. Im Stand ist es schwer bis unmöglich, aus dem ersten Gang heraus in den Leerlauf zu schalten.

Für Tipps, mit denen ich ein gepflegtes Halbwissen vortäuschen kann, dankt: Ute
Schöner fahren.
Benutzeravatar
Padoing
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 36
Registriert: Mi 19. Sep 2012, 11:41
Wohnort: Berlin

Re: den ganzen Winter lief se gut.

Beitragvon paul » Mo 15. Apr 2013, 19:48

Hallo Ute,

zu 1)
Ölleckage: Sehr guter Tip von scrambling_hennes: Mototschutz abbauben, die 2 hinteren Schrauben sitzen zwischen den Nieten.
Motor sauber machen und alle vermeintlichen Stellen, wo Öl austreten könnte, einpinseln mit folgendem Mix: Feste Zahnpasta 1 Teil und 2 Teile Wasser. Sieht anfangs merkwürdig aus, wenn es aber getrocknet ist, ideal ! Dann Fahren und die getrocknete Zahnpasta wird vom Öl eingefärbt. Wenn keine Färbung und trotzdem Öl, weitere Stellen einpinseln. Der Fahrtwind bläst das Öl sonst wo hin (FrankY), daher nach jeweils 10 km Sichtkontrolle. Kurioserweise hatte ich auch überall Öl unterm Motor, aber nicht an den eingepinselten Schrauben und Deckeldichtungen. So fand ich dann den 800 km alten "neuen" Simmerring der Antriebswelle (Ritzel) als Verursacher.

zu 2)
1 x Vergaserschwimmerkammer per Schraube komplett entleeren. Am besten dabei den Schwimmerkammerinhalt in einem sauberen Behälter/Schale auffangen und prüfen, ob Schmodder oder Wassertropfen drin ist.
Funktioniert der Choke richtig, nicht nur Knopf ziehen auch prüfen ob der Rest funzt
(Profireinigung und Vergasercheck / -aufbereitung mal beim Perfektionisten Torn per PN anfragen :idea: )
Wenn nicht Vergaser dann eventuell oxidiertes Zundkerzensteckerkabel insbesondere das Ende welches auf die Zündspule gedreht ist.
2mm abknipsen und wieder draufdrehen.
Zündkerze erneuern kostet auch nicht die Welt.

zu 3)
Lass ihn rausfliegen, Reparatur in der Werkstatt zu teuer, im nächsten Wintter eventuell Gedanken machen
Grüße Paul ...

Bild---Dirty Old Man # 3 & member of "Transylvanian Dirtmasters"Bild


Die beste Zeit ist jetzt ..............................................................
Benutzeravatar
paul
Moderator....oder so
Moderator....oder so
 
Beiträge: 3276
Beiträge: 9
Registriert: Do 13. Apr 2006, 06:21

Re: den ganzen Winter lief se gut.

Beitragvon Schmied » Mo 15. Apr 2013, 20:00

War Paul schneller...
Moin Ute,

1... waschen und den Kupplungsdeckel im Bereich des Kickstarters nachziehen,

manchmal is es das schon. Anschließend warmfahren und öfter anhalten zur Lecksuche,

könnte ja auch von ganz woanders kommen.

2.. Vergaser reinigen einstellen und die Ansaugstutzen erneuern, dann einige Jahre das Startverhalten genießen. :)

3.. warscheinlich ist deine Kupplung verstellt. Der kleine Hebel unten an dem der Kupplungszug eingehängt ist,

hat einen Pfeil und eine Nase. Betätigt man die Kupplung, soll genau dort der Druckpunkt sein,

wenn Pfeil und Nase fluchten.

Sollte das nicht der Fall sein muß eh der Kupplungdeckel, zwecks Einstellung, entfernt werden.
Gruß Krischan

Ist das Mopped gesund,
freut sich der Mensch.
Schmied
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1784
Beiträge: 1
Registriert: Do 1. Apr 2010, 08:19
Wohnort: bei Mölln Lbg.

Re: den ganzen Winter lief se gut.

Beitragvon dagoolli » Mo 15. Apr 2013, 20:11

1) tippe mal auf simmerring antriebswelle/kicker/schalthebel. dafür braucht man auch nur bodenblech abzumachen und sauberzumachen. sonst wie von paul empfohlen.

2) wenn du das zündkabel kontrollierst, gleich etwas dirko HT oder (spritfestes) silikon o.ä. am kabelaußendurchmesser draufschmieren, um das abzudichten und der bekannten feuchtigkeitsproblematik vorzubeugen, denke aber auch eher gaser.

3) ölwechsel kann auch nie schaden, tippe aber auch eher af kupplungsspiel, erst mal am handhebel testen, unten verstellt's sich eigentlich kaum (von alleine)

und natürlich wie bereits beschrieben ...
Gruß
Olaf

sapere aude!
Hätte Gott gewollt, dass ich anderen in den Arsch krieche, wäre ich als Zäpfchen geboren!
Benutzeravatar
dagoolli
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 4920
Registriert: Di 14. Feb 2006, 07:58
Wohnort: 37318, im Bermudadreieck

Re: den ganzen Winter lief se gut.

Beitragvon Padoing » Mo 15. Apr 2013, 22:48

Dank euch für die Antworten. Ich fange morgen früh mit "waschen" an, vorher geht gar nichts. Der Winter war lang und dreckig und sie fuhr klaglos. Komisch, dass ausgerechnet zum ersten Sonnenstrahl die Karre krank wird.
Schöner fahren.
Benutzeravatar
Padoing
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 36
Registriert: Mi 19. Sep 2012, 11:41
Wohnort: Berlin

Re: den ganzen Winter lief se gut.

Beitragvon Schmied » Di 16. Apr 2013, 05:37

Die Materialien reagieren auf den plötzlichen Wetterumschwung...

besonders die Ansauggummis...
Gruß Krischan

Ist das Mopped gesund,
freut sich der Mensch.
Schmied
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1784
Beiträge: 1
Registriert: Do 1. Apr 2010, 08:19
Wohnort: bei Mölln Lbg.

Re: den ganzen Winter lief se gut.

Beitragvon Anfänger » Fr 9. Okt 2020, 18:46

Das mit der Zahnpasta ist ja ne sau geile Idee 8)
Hab gerade die gleiche Aktion am Kupplungsdeckel veranstaltet, aber mit "Spy Dry".
War zwar interessiert wie gut das klappt mit der Zahnpasta, dann aber doch zu faul das so zu machen und hab dann das Zeug aus der Dose genommen.
Hat echt gut funktioniert muss ich sagen...
Beste Grüße, David

:positive:
Anfänger
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 6
Registriert: Mo 5. Okt 2020, 07:41


Zurück zu Tipps und Tricks

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron