Fragen zum Ölwechsel

Moderator: Forum-Wächter

Fragen zum Ölwechsel

Beitragvon pfeiler » Mo 23. Jul 2018, 17:18

Servus,

hab bei meiner 4gv nen ölwechsel gemacht. Oder bin zumindest dabei.
Hab ne schöne lange tour gemacht und dann das Öl abgelassen. Also Ablassschraube auf, Filter raus und die Leitung neben der Ablassschraube ab.
Sind aber nur 2l rausgekommen.
Na ut dacht ich mir. und hab jetzt wieder 2l reingefüllt und gestartet um zu entlüften.
Nach 10 min laufenlassen kommt immer noch kein öl aud der Entlüfterschlaube raus.
Da kann doch was nicht stimmen, oder?

vg Chris
pfeiler
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 17
Registriert: Mi 25. Mär 2015, 16:29

Re: Fragen zum Ölwechsel

Beitragvon Tobbes » Mo 23. Jul 2018, 23:26

Hi

Letztens erst gemacht
Bei meiner hat es gereicht 20 mal den kickstarter zu kicken
Sind denn alle Schrauben vom ölfilterdeckel am richtigen Platz?

Ich glaube es war die untere die eine Aussparung hatte damit Öl durchkommt

Gruß

Tobbes
Tobbes
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 23
Registriert: Mi 12. Jul 2017, 07:55

Re: Fragen zum Ölwechsel

Beitragvon pfeiler » Di 24. Jul 2018, 00:38

ja die sind alle so wie vorher. hab ich extra aufgepasst.
pfeiler
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 17
Registriert: Mi 25. Mär 2015, 16:29

Re: Fragen zum Ölwechsel

Beitragvon Torn » Di 24. Jul 2018, 06:49

hast du den Ansaugschlauch vom Öltank zum Motorblock abgemacht zum ablassen? Dann musst du diesen Schlauch und am besten auch den Ölkanal zwangsbefüllen mit Öl, denn die Trochoid-Ölpumpe ist nur sehr bedingt selbstansaugend! Eventuell hilft noch etwas Druckluft auf den Öltank zu geben (mit Lappen die Einfüllöffnung verschließen), aber nicht zuviel Druck, sonst verformst du das Blech!

Den Motorblock musst du vom Öltank seperat entleeren, es ist zwar ein Trockensumpf, aber da ist dennoch immer etwas Öl drin und es ist extra eine Ablaßschraube verbaut.

Die unterste Schraube vom Öldeckel ist eine Paßschraube, die unbedingt rein muß, weil sie den Ölfilterablaß in den Motorraum verschließt! Allerdings ist die Öffnung so klein, daß dennoch Öl kommen sollte! Das ist nur, um das Ölfiltergehäuse leerlaufen zu lassen.
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2883
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Fragen zum Ölwechsel

Beitragvon pfeiler » Di 24. Jul 2018, 15:02

also schraube ist schon richtig.
wie zwangsbefülle ich den ölkanal?
Die leitung vom ölbehälter zum block ist voll.
pfeiler
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 17
Registriert: Mi 25. Mär 2015, 16:29

Re: Fragen zum Ölwechsel

Beitragvon pfeiler » Fr 27. Jul 2018, 12:46

hab immer noch das problem. Hab heute mel den ölfilter über die entlüftungsschraube befüllt aber kommt wieder nix raus. Dannach hab ich bei laufenden motor die untere schraube des ölfilterdeckels rausgedreht. Rotzte schon ein wenig öl raus. Aber auch nicht so viel.

Langsam verzweifle ich....
pfeiler
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 17
Registriert: Mi 25. Mär 2015, 16:29

Re: Fragen zum Ölwechsel

Beitragvon motoolli » Fr 27. Jul 2018, 13:00

Tip von unseren Forumsguru, Moritz, Zünkerze raus, erster oder zweiter Gang rein, Entlüftungsschraube auf und ein kleines Stück schieben bis Öl kommt.
Hat bei mir tadellos funktioniert und man muß den Motor nicht laufen lassen wenn man sich nicht sicher ist ob überall Öl ist.
Allerdings sollte bei diesem Procedere, wie oben beschrieben die Leitung vom Öltank zum Motor voll sein.
Viel Erfolg
Oliver
Wir haben uns verlaufen, aber wir kommen gut voran (Young@Heart)
motoolli
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 285
Registriert: So 23. Nov 2014, 17:46

Re: Fragen zum Ölwechsel

Beitragvon pfeiler » Fr 27. Jul 2018, 14:10

wenn der motor läuft, müsste ja das öl schneller ankommen als wenn ich schiebe. Oder lieg ich da falsch?
Leitung sollte voll sein. Wenn ich den schlauch am motor abschraube, kommt öl.
pfeiler
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 17
Registriert: Mi 25. Mär 2015, 16:29

Re: Fragen zum Ölwechsel

Beitragvon pfeiler » Fr 27. Jul 2018, 16:47

hab jetzt mal nen durchsichtigen schlauch an den anschluss neben der ablassschraube dran gemacht. Mit öl befüllt und etwas druck drauf gegeben. Dann gekickt so ne halbe stunde. ölstand im schlauch ändert sich nicht und beim ölfilter kommt auch nix an.
Kann es sein das die pumpe im arsch ist?
pfeiler
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 17
Registriert: Mi 25. Mär 2015, 16:29

Re: Fragen zum Ölwechsel

Beitragvon Torn » Sa 28. Jul 2018, 18:05

du hast luft vor der Pumpe im Kanal - ich befülle den Ölkanal im Block mit einer sog. Perfusorspritze, die hat nen dicke, konische Spitze und passt da stramm rein. Die Pumpe wird vermutlich intakt sein, aber halt übliche Laufspuren im Rotor... ...müsste unproblematisch sein. Wie bereits geschrieben sind die Trochoidpumpen nur sehr mäßig selbstansaugend!
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2883
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Nächste

Zurück zu Wartung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste