LED-Blinker verbauen

Moderator: Forum-Wächter

Re: LED-Blinker verbauen

Beitragvon Maybach » So 2. Jun 2013, 18:44

Servus Carsten,

die T5,5er sind wirklich deutlich heller als die originalen Glühfadenlamperl. Man erkennt sie jetzt auch bei Tag.

Sehr zu empfehlen.

Gruß

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1571
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: LED-Blinker verbauen

Beitragvon Torn » Mo 3. Jun 2013, 08:19

Die T10 die mir geliefert wurden scheinen nicht zu passen.

Sorry, ich erwähnte, daß ich keine Gewähr geben kann, denn es gibt leider zuviele Glassockellampen, die dazu meist auch noch nach 2 Normen bezeichnet werden - wer nicht täglich mit arbeitet, kann kaum alle im Kopf behalten! Hab jetzt selber gerade W3x16d neu kennengelernt :w
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2900
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: LED-Blinker verbauen

Beitragvon TecPat » Do 12. Apr 2018, 09:50

wechris hat geschrieben:Hallo zusammen .... vergesst alles!! Nix von wegen Relais und Gesamtlast oder besser Widerstände oder Spannungsschwankung ... bin das gestern mal gedanklich durchgegangen mit nen Kaffee und ne Rette vorm Moped ... was macht ein Relais ?? es schließt den Stromkreis und öffnet ihn wieder .. wären Spannungsschwankungen da, würde doch der Blinker flacken wenn der Stromkreis geschlossen ist und nicht wenn er offen ist also aus, .... was nun? irgendwas muss stören ... bei genaueren betrachten wie das Relais verbaut ist ... Ihr wisst ja, unterm Tank .... und was ist daneben? ...genau die Zündspule .. die Zündspule erzeugt ein Magnetfeld ... also Tank runter Alufolie ums Relais .. Tank drauf ... ankicken ... Bingo :D .. Blinker gehen 1 A . kein Zucken mehr ... auf so ein scheiß muss man erst kommen ... hab´s dann noch mit den Alten Relais probiert ... blinkt zwar schneller aber das selbe Problem ... bei den Originalen Blinkern wird das selbe sein, nur nicht merkbar, da die erst bei einer höheren Leistung reagieren .. oder wie seht Ihr das?



Hut ab ^^ ich war gestern vor den gleichen Problemen wie in dem Beitrag gestanden. Warnblinker und Blinken "offbeat" bzw flackern ^^ :oops:

Dachte auch erst dass iwas des Relay geschossen hat oder es an der Spannung liegt xD :-:
Werde heute Abend deinem Vorschlag mal nachgehen. :idea:

Egal was du in deinem Kaffee hast xD es ist hammer weil auf sowas als Ursache wäre ich in den nächsten 20 Jahren net gekommen :P :P :P :positive:
Gruß,

Paddy



Was der Fuß nicht ankickt, soll die Hand nicht lenken!

==========================================
Bike: Yamaha TT600R DJ01 Bj. 1999

Website(Fotos und Videos vorallem von Motorrädern): http://www.tecpat.net
Benutzeravatar
TecPat
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 5
Registriert: Do 15. Mär 2018, 16:59

Vorherige

Zurück zu Wartung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron