Zu viel Öl?!

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Beitragvon Mash » Do 28. Jun 2007, 17:06

Wenn die Kiste kalt ist steht bei mir kein Öl im Öltank, zumindest seh ich es nicht. Wenn sie dann warm wird, wird es hineingepumpt und es füllt sich langsam. Bei 80-90C° ist mein Öl dann meist so mitte Schauglas.
Audi S2

Belgarda TT600R

Yamaha XT660Z Tenere
Benutzeravatar
Mash
hat Zwillinge
hat Zwillinge
 
Beiträge: 595
Registriert: Di 14. Feb 2006, 20:52
Wohnort: Allgäu

Beitragvon frEAk » Fr 29. Jun 2007, 09:32

also was schlagt ihr vor, wie weit ich es ablassen soll? So dass man im Schauglas kein Öl sieht?
Bild
Benutzeravatar
frEAk
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 303
Registriert: Fr 15. Jun 2007, 22:55
Wohnort: Mittelfranken

Beitragvon pilobulus » Fr 29. Jun 2007, 10:25

frEAk hat geschrieben:also was schlagt ihr vor, wie weit ich es ablassen soll? So dass man im Schauglas kein Öl sieht?


Junge, Junge, so langsam glaub ich das Kapes recht hat, freak (ich schreib's einfach mal so), lass am besten das ganze Öl raus und füll nur die vorgeschrieben Menge ein. Kann ja net so schwer sein.*
Danach dann, wenn 'se wieder läuft, das übliche Prozedere um den ganz genauen Ölstand zu bestimmen.

*Wo und wieviel findest du hier in versch. PDF's.
Gruß - Dirk
Benutzeravatar
pilobulus
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 177
Registriert: Mo 13. Feb 2006, 06:02
Wohnort: Frankfurt

Re: Zu viel Öl?!

Beitragvon phil90 » Mi 25. Jun 2014, 22:14

ich will das Thema nochmal zum Leben erwecken denn:

letztes Jahr hat sich beim Ölwechsel das Gewinde vom Ölfilterdeckel aufgelöst und ich habe es mit einem Helicoil repariert, beim Ölwechsel danach habe ich scheinbar zuviel Öl reingekippt :w (da vermutlich eine große Menge in den Moterraum abgelaufen ist), denn als ich gerade meinen Kondensator mit einem kleinem Ründchen getestet habe und danach nach dem Ölstand geschaut habe war der Tank bis oben voll. Also habe ich dann erst 1/2Liter abgesaugt bis der Peilstab "nur noch" auf Max stand und die Maschine kurz laufen lassen, danach nochmal geschaut und der Tank war wieder randvoll, also nochmal etwas über 1/2Liter abgesaugt, dann wieder laufen lassen aber diesmal hat sich der Ölstand nicht mehr verändert. Danach habe ich kurz den Luftfilter herausgenommen und gefühlt ob sich dort Öl herausgedrückt hat, aber der Luftfilter war trocken und es waren nur ein paar Tropfen in einer Ecke des Luftfilterkastens (über bzw hinter dem Luftfilter).
Jetzt mache ich mir ein bischen Sorgen ob vlt irgendwelche Dichtungen oder andere Bauteile durch die zu große Ölmennge zu Schaden gekommen sind.... Die Maschine läuft sonst gut, ich bin auch nicht oft mit dieser Ölmenge gefahren da das Motorrad abgemedet ist und ich deshalh nur ein paar mal kleine ründchen durchs Feld gedreht habe.

Es handelt sich um eine TTS

Ich hoffe ihr könnt mich beruhigen bzw. Hinweise geben was ich mal überprüfen sollte

mfg
phil90
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: So 28. Apr 2013, 09:51

Re: Zu viel Öl?!

Beitragvon Schmied » Do 26. Jun 2014, 05:57

Ist der Ölfüllstand zu hoch läuft das Öl durch die Überlaufleitung in das Motorgehäuse ab.

(manchmal drückt es aber auch zusätzlich aus dem Öleifülldeckel heraus, sobald der Vorratsbehälter voll ist)

Der Luftfilter wird erst verölt wenn man den Motor richtig warm fährt und sich dann übermässig Ölnebel gebildet hatt.

Je mehr überschüssiges Öl im Motorsumpf ist, um so stärker wirkt sich die Volumenänderung im Motorgehäuse

auf das Abblasen des Ölnebels aus.
Gruß Krischan

Ist das Mopped gesund,
freut sich der Mensch.
Schmied
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1782
Beiträge: 1
Registriert: Do 1. Apr 2010, 08:19
Wohnort: bei Mölln Lbg.

Re: Zu viel Öl?!

Beitragvon phil90 » Do 26. Jun 2014, 21:42

also brauch ich mir keine Gedanken machen?!
phil90
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: So 28. Apr 2013, 09:51

Re: Zu viel Öl?!

Beitragvon Schmied » Fr 27. Jun 2014, 06:02

Ja, nein...

Einfach mal schön warm fahren und dann den Ölfüllstand prüfen, ggF. einstellen.

Du bist auf dem richtigen Weg.
Gruß Krischan

Ist das Mopped gesund,
freut sich der Mensch.
Schmied
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1782
Beiträge: 1
Registriert: Do 1. Apr 2010, 08:19
Wohnort: bei Mölln Lbg.

Re: Zu viel Öl?!

Beitragvon phil90 » Do 17. Jul 2014, 16:58

so Maschine ist wieder Angemeldet und nach 1,5 Stunden Straßen und Feldwege wieder nach dem Öl geschaut und der Peilstab zeigt wieder über Full :w , soll ich vlt doch lieber ablassen und auslitern? Oder einfach wieder was absaugen und das gleiche nochmal?
phil90
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: So 28. Apr 2013, 09:51

Re: Zu viel Öl?!

Beitragvon Schmied » Fr 18. Jul 2014, 09:19

Wenn zu viel drinn ist muß was raus...

Prüfe ob Kraftstoff im Öl ist.

Stelle sicher, daß der Benzinhahn geschlossen und dicht ist wärend das Fahrzeug abgestellt ist.
Gruß Krischan

Ist das Mopped gesund,
freut sich der Mensch.
Schmied
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1782
Beiträge: 1
Registriert: Do 1. Apr 2010, 08:19
Wohnort: bei Mölln Lbg.

Re: Zu viel Öl?!

Beitragvon TT-Jochen » Fr 18. Jul 2014, 10:43

Moin.
Lass doch einfach das ganze Öl ab.
Wieder einfüllen nach Vorgabe,und fertig ist die Sache.
Nur dann bist du auf der sicheren Seite.
Saugst du zuviel ab,geht der Schuss nach hinten los.

Gruß
TT-Jochen
Gruß TT-Jochen

Der auf Grachtentauchmaschine mit Damen(Start)knopf umgestiegen ist (TT/E).
Benutzeravatar
TT-Jochen
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 282
Registriert: Do 5. Nov 2009, 09:13
Wohnort: Oer-Erkenschwick

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron