Aussetzter TT600R

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Aussetzter TT600R

Beitragvon Matktm » Fr 13. Sep 2019, 20:10

Hallo zusammen,

ich habe eben schon etwas im Forum gesucht und gestöbert, wollte aber trotzdem noch einmal euren Rat einholen.

Meine TT600R BJ1998 (DJ01) läuft eigentlich ohne größere Probleme.

Heute beim heimfahren allerdings hatte ich das Problem, dass die Maschine Aussetzter hatte und die Leistung immer mal wider für einen Bruchteil weg war. War immer so ein ruckeln alle paar Sekunden.
Das ist bis ich zuhause war auf einer Strecke von ca. 4 km immer schlimmer geworden.
Das ganze bei ca. 50kmh und auch beim beschleunigen - kein vollgas - nur ganz normal im Stadtverkehr mitschwimmen.
Zuhause habe ich sie noch einmal gestartet. Anspringen tut sie ohne Probleme und auch im Standgas läuft sie relativ normal - Wenn man ganz genau hinhört ist es vielleicht kein 100% runder lauf. . Minimal flackert das Neutrallicht als wenn es zu wenig strom bekommen würde.
Beim fahren dann hatte ich wieder die Aussetzter und sie lief nicht rund. Dabei ist der Schweinwerfer und die Scheinwerferleuchte im Tacho immer wieder ganz dunkel geworden.

Ich habe dann noch nachgesehen ob sie Sprit bekommt. Ich habe den Spritschlauch vom Vergaser entfernt, da kommt genug Sprit raus. Als Tankdeckel habe ich einen zum absperren welcher immer recht locker auf dem tank sitzt. Die Tankentlüftung scheint also auch zu funktionieren.

Vor ca, einem Jahr habe ich eine neue CDI einbauen lassen und den Vergaser einstellen lassen. Die Ansaugstutzen sind ca. 5 Jahre alt.

Könnt ihr mir vielleicht Tipps geben wo ich am besten zu suchen anfange?

Viele grüße, Matthias
Matktm
gut brauchbar
gut brauchbar
 
Beiträge: 99
Registriert: Mi 3. Feb 2016, 21:08

Re: Aussetzter TT600R

Beitragvon Chrissy » So 15. Sep 2019, 10:24

Probier mal ob die Tankentlüftung verstopft ist, dann bekommt sie nicht genug Sprit...
Benutzeravatar
Chrissy
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 389
Registriert: So 12. Feb 2006, 16:08

Re: Aussetzter TT600R

Beitragvon Igitt » Mo 16. Sep 2019, 18:07

Kannst du Mal die Lichtmaschinen Spannung an der Batterie messen mir einem Voltmeter,wenn sie im Standgas läuft?
Igitt
gut brauchbar
gut brauchbar
 
Beiträge: 52
Registriert: So 3. Mär 2019, 17:39


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste

cron