TT600E und Kupplungszug

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

TT600E und Kupplungszug

Beitragvon Viper » Do 7. Feb 2019, 20:59

Hallo.., habe mal eine Frage an die TTE und auch die S Fahrer..., ich habe an meiner E einen Originalen neuen Kupplungszug eingbaut ( 56,-€ :cry: ) , da mein alter Zug recht schwer und mit schabendem Geräusch sich betätigen ließ...,
nun nach dem wechsel auf den neuen Zug geht es zwar etwas leichter, aber dieses immer noch leicht schabende Geräusch in Verbindung der leicht rauhen Betätigung und Bedienkräfte könnte für mein Empfinden noch besser sein...,oder ist das Konstruktionsbedingt normal weil der Kupplungszugbogen um den Anlasser herum geht und dadurch schwerer geht als bei der S Variante mit direkter Kupplungsansteuerung.

Ich hab mal verglichen mit der Kupplung an der DR650S meiner Freundin ,Bj.96, 22Tkm , erster Kupplungszug, Moped wird nicht besonders gepflegt, geschweige gewartet, eigentlich erst wenn irgendwas nicht mehr geht dann steht die DR bei mir :wink: ..., aber was soll ich sagen, diese Kupplung geht noch immer fast so smooth wie eine Hydraulische Kupplung :roll:

Grüße Viper
Viper
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 8
Registriert: Di 4. Dez 2018, 20:19
Wohnort: Konstanz

Re: TT600E und Kupplungszug

Beitragvon byrd » Do 7. Feb 2019, 23:43

Hallo ich bin mit den günstigen Nachbauzug sehr zufrieden Kedo, der Zug um den Starter ist murx,deswegen hat Yamaha das geändert und rechts verlegt ab XT600E 1996 und XTZ660 1991
byrd
hat Zwillinge
hat Zwillinge
 
Beiträge: 660
Registriert: Sa 20. Nov 2010, 14:53

Re: TT600E und Kupplungszug

Beitragvon Torn » Fr 8. Feb 2019, 07:20

Das mit dem Bogen am Anlasser ist wirklich Murks. Falls du deinen alten Zug noch hast, könntest du mal versuchen, die Seele zu vermessen und gegen eine dünnere zu ersetzen, also z.b. 1,5mm durch 1,25mm. Habe ich bei meiner Kupplung auch mal gemacht obwohl ich keinen Bogen dran habe und das hat die aufzubringende Kraft derart verringert, daß ich mit einem Finger kuppeln könnte. Den alten Mantel eventuell ersetzen, falls er zu rostig ist, oder richtig mit WD40 durchspülen. (falls du den ersetzen musst, halt einen "zu großen" kaufen!).
Den Handhebel auch mal inspizieren, ist die Bohrung für den Bolzen nicht rund und ist der Bolzen schon eingelaufen? Dann beides ersetzen.
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 3012
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT600E und Kupplungszug

Beitragvon Viper » Fr 8. Feb 2019, 20:39

Habe das Problem mit dem Kupplungszug gelöst bekommen :positive:

habe mir die Mechanik bzw. den neuen Zug nochmal genauer angeschaut..und festgestellt das der Bogen nicht ganz im 90Grad Bogen gebogen war, somit führte der Zug wenn er unter Spannung war nicht in gerader Linie, sondern leicht schräg aus dem Bogen heraus und reibte dadurch mit dem Zug am Rande des Bogenausganges wodurch sich der Zug schwergängig und mit schabendem Geräusch bedienen ließ.

Habe den Bogen jetzt nachgebogen..., jetzt ist der Innere Zug wenn unter Spannung ist, in einer Linie mit dem Bogenausgang und dem Nippel der im Ausrückhebel eingehängt ist...und die Kupplung geht jetzt Sahne wie sie soll. :P
Viper
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 8
Registriert: Di 4. Dez 2018, 20:19
Wohnort: Konstanz

Re: TT600E und Kupplungszug

Beitragvon Iceman » So 10. Feb 2019, 13:51

Schön das es so einfach war!
:D :P
Iceman
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 151
Registriert: Do 17. Aug 2017, 20:27


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast