Belgarda Nr. 2 / Neuer TT-Treiber

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Fr 12. Apr 2019, 06:47

Moinsen zusammen,

Es ist der Wurm drin !

Bin gestern zum Kumpel gefahren und vorerst schien alles gut.
Als ich losfuhr war noch alles ok...d.h. ich in die Garage, nach Eurer Anleitung die TT gestartet (2 mal gekickt) und sie lief :positive:

Doch die Freude währte nicht lange. An der Ampel bemerkte ich auf einmal einen erhöhten Leerlauf, der sich aber an langen Ampelphasen wieder auf normal einpendelte. Mein erster Gedanke war .......undichte Verbindungsgummis oder Vergaser dicht.

Vor Ort bei meinem Kumpel haben wir einen Ölwechsel gemacht. Dabei hatte ich mir nochmal die Gummis angeschaut aber habe keine Undichtichtigkeiten und oder Risse entdecken können.

Öl war gewechselt und als ich dann die TT wieder starten wollte ....nix. Sie ist zum verrecken nicht angesprungen. Mein Kumpel der auch TT und Beta fährt und das Kickprozedere definitiv beherrscht hat sie auch nicht gestartet bekommen. Nach dem zigsten Versuch sprang die TT bei mir an.....lief mit Choke ca 30 sek und dann plötzlich wieder aus.

Mein Kumpel sagte auch das ihm das Spanisch vorkommt.....der bekommt eigentlich jedes Bike angekickt ! Auf jeden Fall haben wir gestern Abend den Karren nicht mehr zum laufen gebracht und ich musste dann mit seiner TT nach Hause fahren. Was aber meinen Abend gerettet hat...… mensch,hat das eine Freude bereitet mit seiner TT zu fahren :positive:

Ich vermute ja den Vergaser als Verdächtigen......wegen dem erhöhten Leerlauf im Standgas.

Na ja....es wird nicht langweilig.....

Gruß Chris

EDIT:
Da ich mir die TT beim Händler gekauft habe mit inkl. 1 Jahr Gewährleistung habe ich heute morgen direkt mal den Händler angerufen und ihm die Sache geschildert...… springt schlecht an, langsames Abtouren bei Standgas und der Digitaltacho geht auch nicht richtig. Ich bin gestern auf der Fahrt zum Kumpel im Verkehr "mitgeschwommen" und da zeigte der Tacho 258,03 kmh an ( Na, da sach doch mal einer das die TT´s keine Leistung haben :D ) und im normalen Standgas hatte ich laut Tacho Drehzahlen im Bereich von 7000 +- Umin :?

Der Händler war sehr entgegenkommend und sagte direkt das ich Ihm den Bock vorbei bringen soll ! Das werde ich jetzt machen und die Sache einem Profi erledigen lassen.

Sobald ich schlauer bin gebe ich noch mal Rückmeldung. Aufgrund des erhöhten Standgas bzw. des langsamen Abtourens gehen ich mal davon aus, dass der Vergaser der Fehlerteufel ist. Hab da die Nr. 43 in Verdacht....wie Maybach schrub. Wir werden sehen....

Die Linke zum Gruß

Chris
Zuletzt geändert von KRS am Fr 12. Apr 2019, 21:23, insgesamt 1-mal geändert.
Der richtige Ton macht die Musik
Benutzeravatar
KRS
gut brauchbar
gut brauchbar
 
Beiträge: 58
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Köln

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon paul » Fr 12. Apr 2019, 19:59

Vergasergummis

Wenn die nicht ausgebaut sind, siehst Du nicht, dass sich das Gummi vom Alu gelöst hat.
Grüße Paul ...

Bild---Dirty Old Man # 3 & member of "Transylvanian Dirtmasters"Bild


Die beste Zeit ist jetzt ..............................................................
Benutzeravatar
paul
Moderator....oder so
Moderator....oder so
 
Beiträge: 3174
Beiträge: 9
Registriert: Do 13. Apr 2006, 06:21

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Fr 12. Apr 2019, 20:52

Das Moped steht jetzt beim Händler und er kümmert sich drum :positive: .

Habe ihm in weiser Voraussicht einen frischen Satz neue Ansaugstutzen auf die Theke gelegt. Ich kenne das Spielchen mit porösen ASS von meiner 2Takt.....dort wiederum erkennt man direkt wenn sie rissig werden aber sie haben auch nicht diesen Metalleinsatz. Danke für die Info....wieder was gelernt !

Gruß
Der richtige Ton macht die Musik
Benutzeravatar
KRS
gut brauchbar
gut brauchbar
 
Beiträge: 58
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Köln

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Sa 13. Apr 2019, 06:51

Tachmoin,

Würde den die undichten ASS auch das schlechte Starten des Mopeds erklären ? Oder sind das 2 verschiedene Paar Schuhe ?

Grüße
Der richtige Ton macht die Musik
Benutzeravatar
KRS
gut brauchbar
gut brauchbar
 
Beiträge: 58
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Köln

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon felix250 » Sa 13. Apr 2019, 12:29

Na ich drücke auch die Daumen, dass der Händler helfen kann!!

Wegen der Stutzen: Ich könnte mir vorstellen, dass die bei Undichtigkeit und der damit verbundenen Falschluft, schon das Gemisch abmagern lassen. Das wäre zumindest bei kaltem Motor ein Problem.
felix250
gut brauchbar
gut brauchbar
 
Beiträge: 63
Registriert: Di 7. Nov 2017, 11:03

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Sa 13. Apr 2019, 18:18

Der macht ´nen sehr kompetenten Eindruck und sein guter Ruf eilt ihm auch voraus. Erfahrungswerte habe ich aber bis Dato noch nicht... gerade in Bearbeitung :D

Stutzen: Interessant.....macht natürlich Sinn. Merci

Gruß
Der richtige Ton macht die Musik
Benutzeravatar
KRS
gut brauchbar
gut brauchbar
 
Beiträge: 58
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Köln

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Sa 13. Apr 2019, 18:23

Ach ja, hier mal ein aktuelles Status-Bild in freier Wildbahn.
Abgesehen von dem aktuellen Problem..... bin ich zwar noch nicht ganz fertig mit meiner TT aber fast, es fehlen nur noch Kleinigkeiten wie neue Spiegel, Griffe, Schwingendekor und evtl. neue Handguards.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Der richtige Ton macht die Musik
Benutzeravatar
KRS
gut brauchbar
gut brauchbar
 
Beiträge: 58
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Köln

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon Lulatsch » Sa 13. Apr 2019, 22:05

Sehr schick. Cool was man aus einer TT so alles machen kann. Wart's ab, bald startet & fährt sie so gut wie sie aussieht :)
Lulatsch
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 109
Registriert: Mo 1. Mai 2017, 16:14

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Do 18. Apr 2019, 13:36

@derSöldner.....Danke für die Blumen und auch an alle die fleißig die Däumchen gedrückt hatten :D
@ Iceman…...auch Dank für die Warm-Start-Anleitung. Das wäre bestimmt meine nächste Frage gewesen !
@Lulastsch....das hoffe ich schwer für alle Beteiligten ! Falls nicht dann werde ich schwer stinkig !!!

Moped ist vom Händler zurück !
Also, alte Ansaugstutzen hat er beide gegen TourMax-ASS getauscht sowie ´nen neuen Luftfilter montiert.
Vergaser und Düsen wurden wohl auch gereinigt und neues Nadelventil wurde verbaut aber laut Aussage war der Vergaser nicht verschmutzt. Ich hoffe es stimmt aber das werde ich ja sehen !

Also die TT sollte jetzt eigentlich laufen wenn sonst nichts im argen ist. Werde heute Abend mal ´ne kleine Testrunde drehen. Vorher muss ich noch die Kette spannen + fetten. Bin grad ein wenig verwirrt da im Handbuch der TTR steht, das man ohne Fahrer messen soll und ich kenne das eigentlich nur so, dass man unter Last misst.

Im Anhang mal ein Bild von dem defekten Ansaugstutzen.....hatte ich so vorher noch nicht gesehen.

Werde berichten !

Gruß
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Der richtige Ton macht die Musik
Benutzeravatar
KRS
gut brauchbar
gut brauchbar
 
Beiträge: 58
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Köln

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon Iceman » Do 18. Apr 2019, 19:54

Kettenspiel ohne Fahrer!
Grundeinstellung
Soll Kettenweg von einer gedachten Mittellinie ca. 2 cm nach oben und nach unten!
Also insgesamt 4 cm.

Je nachdem wie schwer du bist, je nachdem ob du das Mädel beim springen (eher landen) überfordert, dann kannst du noch minimal etwas mehr geben
So Nach Daumen Regel!
5cm nicht überschreiten!

Mit Fahrer:
Zweiter Mann notwendig!
Draufsetzen, Arsch auf Heck und ne Kiste Bier in den Händen!
Jetzt darf die Kette fast stramm sein....
Iceman
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 122
Registriert: Do 17. Aug 2017, 20:27

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste