Belgarda Nr. 2 / Neuer TT-Treiber

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon Iceman » So 12. Mai 2019, 20:46

Und so nach den ganzen Gedanken!
Du hast vom letzten Laufen bis heute nix anderes gemacht!
Ergo sollte Gemisch und Zündung auch da sein!
So rein praktisch kann sich von alleine nur das Ventilspiel geändert haben!
So ganz alleine machen die Ventile das auch nicht aber wenn die Kontermutter nicht korrekt angezogen war,
dann kann sich auf Grund Vibrationen das Ventilspiel ändern.
Bitte prüfe das nochmal!
Aloha
Iceman
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 139
Registriert: Do 17. Aug 2017, 20:27

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon Eumel » Mo 13. Mai 2019, 05:29

Vllt mal n 5 Cent Stück zwische die leerlaufschraube und den gasschieber (drehding) klemmen. War immer meine Notlösung wenn nix mehr ging :w
Eumel
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: So 3. Sep 2017, 18:09

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon Pedro » Mi 15. Mai 2019, 23:02

Die Stroboskoplampe braucht man zur Ermittlung des Zündzeitpunktes.
die Steuerzeiten werden bei stehendem Motor geprüft.
Kolben auf OT und dann muss die Markierung am Nockenwellenzahnrad passen.
Soweit ich noch weiß, muss dafür der Ventildeckel runter. Werkstatthandbuch gibt genaue Auskunft... :wink:

...oder Torn :D
Gruß,
Peter

Sixth Member of "Dirty Old Men" Bild
(Codename: "the polisher" )
Benutzeravatar
Pedro
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 3394
Beiträge: 2
Registriert: Do 23. Aug 2007, 22:09
Wohnort: Cuxland

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron