TT 600 S 4gv Teillastruckeln

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

TT 600 S 4gv Teillastruckeln

Beitragvon Ecki75 » Mi 9. Mai 2018, 12:53

Hallöschen,
ich bin am verzweifeln ... Mein Moped ruckelt beim Beschleunigen als würde es gleich zerbrechen und sobald ich den Hahn auf halb habe, läuft sie einwandfrei und zieht bis oben voll durch. Das Moped war 10 Jahre in Teilen und dummerweise noch Benzin im Vergaser. Dann habe ich vorletztes Jahr alles gemacht, Ultraschallbad, etc. und sie lief tadellos- von unten bis oben. Bei der ersten Fahrt der Saison hat mich ein netter Autofahrer wohl übersehen (is ja auch schwer Motorradfahrer zu sehen, wenn man auf dem Handy rumdaddelt) und mit 100 von hinten volley genommen... Moped erstmal Schrott und dank diverser Brüche erstmal gestanden. Seit letztem Jahr habe ich "familienfreundlich" ein kleines Ersatzteil nach dem anderen besorgt und die Kiste wieder zusammengenagelt - allerdings ist jetzt das Ruckeln da. Vergaser schon zig Mal aufgemacht, saubergemacht ... alles nix gebracht. Versucht testweise mal den Lufi ein bisschen zu öffnen, ob sie zu fett läuft, nix. Wenn ich den Choke leicht ziehe läuft sie noch beschissener und verschluckt sich komplett ... Leerlaufgemischschraube in alle Richtungen, keine merkliche Änderung ... :-(
Hat jemand eine Idee?

Danke Euch und Grüße aus Würzburg

Ecki
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Re: TT 600 S 4gv Teillastruckeln

Beitragvon Theo » Mi 9. Mai 2018, 14:32

Ecki75 hat geschrieben:mit 100 von hinten volley genommen... Moped erstmal Schrott und dank diverser Brüche
Glückwunsch zum 2. Geburtstag! :mrgreen:

Zum Ruckeln: Wenn die Sprit- und Luftzufuhr funktioniert (hast Du ja bereits kontrolliert), würde ich mir mal die Zündspule/Zündkabel vornehmen.
TT600E 4GV
Theo
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 18
Registriert: Mo 24. Jul 2017, 13:05
Wohnort: Wartburgkreis

Re: TT 600 S 4gv Teillastruckeln

Beitragvon Ecki75 » Mi 9. Mai 2018, 14:51

Danke für die Glückwünsche :D - vor allem die Family davon zu überzeugen, dass ich trotzdem weiter Moped fahr ... das war langwieriger als die Brüche :roll:

Zur Technik:
Aber würde Kabel/Spule nicht bei jeder Drehzahl spinnen? Ich tippe ja schon irgendwie auf Vergaser ... nur wo,wie,warum ... kennt jemand den Ablauf etwas genauer, was so zwischen Standgas und Teillast passiert? Sobald der zweite Schieber mit aufgeht (vermute ich zumindest dass es der Punkt ist) rennt sie ja. Der Übergang scheint das Problem zu sein.

Danke Euch !!

Ecki
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Re: TT 600 S 4gv Teillastruckeln

Beitragvon byrd » Mi 9. Mai 2018, 23:33

Hallo hatte mal das Glüch das beides schuld war Zündspule und Versagerrrrrrrrrrrrrr :w (delllorto an der XT660Z 1VJ ) :w Mit übergangsprobleme hat meine XTZ660 auch zu kämpfen.Ist der Lufi Kasten original,Falschluft,Schwimmerstand, am besten anderen Vergaser versuchen.Gruß BYRD
byrd
hat Zwillinge
hat Zwillinge
 
Beiträge: 603
Registriert: Sa 20. Nov 2010, 14:53

Re: TT 600 S 4gv Teillastruckeln

Beitragvon Ecki75 » Fr 11. Mai 2018, 10:31

Soooo, also zwei Dinge gelernt:

1. Wenn man Moped schraubt, sollte man nicht übermäßig viel Bier trinken ... da wird nix draus
2. Wenn man vergisst, die Ansaugstutzen vergaserseitig festzuschrauben, führt das zu merkwürdigen Fahreigenschaften, wie z.B. ruckeln im unteren Drehzahlbereich :w

Ich danke Euch für die Denkarbeit und entschuldige mich für meine Blödheit :D

Grüße
Ecki
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Re: TT 600 S 4gv Teillastruckeln

Beitragvon Ecki75 » Di 29. Mai 2018, 22:21

So, um auch hier noch einen Deckel draufzumachen:
Es lag wohl doch nicht nur an den offenen Schellen... die Probefahrt war wohl einfach zu kurz. Zum einen war Dreck im Feinsieb der Schwimmernadel aber das war vermutlich auch nicht so schlimm. Glücklicherweise habe ich beim Ausbau der Ansaugstutzen einen O-Ring beschädigt. Die waren zwar etwas platt, aber haben noch gut ausgesehen. Wohl aber nicht gut genug. Mangels Neuteil und am Sonntag auch keine Möglichkeit was zu bekommen, dünn mit Teflonband umwickelt. Alles eingebaut und jetzt schnurrt sie wieder (und braucht 2 Liter weniger). Der Test vorher mit Bremsenreiniger hatte bei mir nicht richtig funktioniert. Es war mit viel Fantasie ein Unterschied in der Drehzahl zu merken, aber nicht so, dass ich mir sicher hätte sein können.

Grüsse Ecki
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Re: TT 600 S 4gv Teillastruckeln

Beitragvon Maybach » Mi 30. Mai 2018, 06:31

Servus Ecki,

schön, dass der Fehler offenbar gefunden ist. Ich würde aber dennoch die O-Ringe oder (weil es dann ja eh ausgebaut ist) gleich die ganzen Ansaugstutzen (nimm die von Tourmax!) wechseln. Dann hast Du an der Front mal Ruhe. Ich bezeifle auch, dass das Teflonband längere Zeit halten wird ...

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1564
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: TT 600 S 4gv Teillastruckeln

Beitragvon Torn » Mi 30. Mai 2018, 18:38

Nichts hält länger als ein Provisorium :D
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2883
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT 600 S 4gv Teillastruckeln

Beitragvon Maybach » Do 31. Mai 2018, 07:44

@Torn

Wohl wahr!

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1564
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: TT 600 S 4gv Teillastruckeln

Beitragvon Ecki75 » Do 31. Mai 2018, 12:42

Die O-Ringe liegen schon in der Teilesammlung bereit. Bei der nächsten Schraubaktion kommen die auf jeden Fall rein.

Grüße Ecki
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste