Licht geht nicht mehr vorne, TT 600 R DJ01

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon msc » Mo 12. Mär 2018, 08:03

Hallo,

Licht vorne geht nicht mehr, Birne schon erfolglos gewechselt.
Meine Frage: kann man sich selbst auf die Suche machen und wie/ wo?
Oder doch lieber gleich i d Werkstatt bringen?
Gruß und Danke
msc
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 28
Registriert: Mo 26. Feb 2018, 12:37

Re: Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon Iceman » Mo 12. Mär 2018, 20:09

Mit Übersicht und Ruhe kannst du das auch selber erst probieren!
Hast du irgendetwas gemacht und anschließend tats das Licht nicht mehr? Rückwärtsverfolgen!
Ansonsten!
Strom messen. Kommt überhaupt kein Strom mehr vorne an?
Ist die Masse geerdet oder hängt ein Kabel ohne Kontakt?
Rückverfolgen wo Strom herkommen soll - Kabelschema raussuchen!
Wackelkontakt, Kabelbruch, Schalterarmatur kommen in Frage!
Immer logisch vorgehen und dann im Ausschlussverfahren weiter machen , hast ja quasi gut angefangen mit der Birne.
Viel Geduld
Iceman
gut brauchbar
gut brauchbar
 
Beiträge: 80
Registriert: Do 17. Aug 2017, 20:27

Re: Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon msc » Di 13. Mär 2018, 10:35

Danke Iceman,
werde es versuchen..
msc
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 28
Registriert: Mo 26. Feb 2018, 12:37

Re: Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon schmiergriffel » So 18. Mär 2018, 20:37

eigendlich ist die ganze elektrik sehr überschaubar an der tt.
Musst halt nachschauen ob überhaupt überall 12 Volt anliegen.
Vielfach Messgerät dafür ist natürlich gut.
Werkstatt würde ich mir wegen sowas sparen.
Gruss von der Waterkant - Hoch im Norden
TTR600
schmiergriffel
gut brauchbar
gut brauchbar
 
Beiträge: 90
Registriert: Di 8. Sep 2015, 23:51
Wohnort: An der Elbe

Re: Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon Chrissy » Mo 19. Mär 2018, 15:27

Kontrollier mal diesen komischen Schmelzdraht der in einem Schutzschlauch ist.
Hinter der Lampenmaske! Der ist bestimmt durch...
Benutzeravatar
Chrissy
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 351
Registriert: So 12. Feb 2006, 16:08

Re: Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon msc » Di 20. Mär 2018, 00:32

Hallo Chrissy,
Du hast recht. Da ist ein roter Draht, der in einer Plastikhülle liegt, ganz dicht dabei ist ein Draht, der im freien endet. Könnte sein, dass dieses offene Ende in diese Plastikhülle an den darin befindlichen Draht muss? Hätte Angst, dass es knallt, wenn ich die zusammen mache. Was sollte ich Deiner Meinung nach tun? Habe kein Strommessgerät. Was heißt eigentlich Schmelzdraht? Ist da was geschmolzen?
Danke und Gruß!
msc
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 28
Registriert: Mo 26. Feb 2018, 12:37

Re: Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon Chrissy » Di 20. Mär 2018, 15:52

An diesem Draht scheiden sich die Geister.
Ich habe den Draht vor Jahren gegen eine Sicherung ausgetauscht,
da es an der Stelle schon geschmort hatte. Seitdem hatte ich keine
Probleme mehr damit. Manche sagen dieser Draht sei eine Art
Anlaufstrombegrenzer für den Scheinwerfer, meiner Meinung nach
Humbug, was die Praxis ja auch bestätigt.

Mach doch mal ein Foto, dann schauen wir uns das mal an.
Ich hatte dazu mal was im alten Forum geschrieben, ich glaube
aber an diese Beiträge kommen wir nicht mehr dran...
Benutzeravatar
Chrissy
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 351
Registriert: So 12. Feb 2006, 16:08

Re: Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon msc » Di 20. Mär 2018, 16:24

Ok, Foto kommt demnächst. Danke!
msc
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 28
Registriert: Mo 26. Feb 2018, 12:37

Re: Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon msc » Di 20. Mär 2018, 17:15

viewtopic.php?f=1&t=737

Hallo Chrissy, oben mal ne Konversation aus 2007 darüber. Bringt mich aber auch nicht weiter. Ich schicke Foto und vielleicht finden wir ne Lösung?
msc
msc
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 28
Registriert: Mo 26. Feb 2018, 12:37

Re: Licht geht nicht mehr vorne, TT 600 R DJ01

Beitragvon Chrissy » Di 20. Mär 2018, 18:33

Ne Lösung finden wir auf jeden Fall.
Sind ja schon auf der richtigen Fährte...

Jau, schlanke 11 Jahre her, der Threat!
Konnte ich mich schon gar nicht mehr erinnern!
Also, es funktioniert schon sehr lange so!
Benutzeravatar
Chrissy
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 351
Registriert: So 12. Feb 2006, 16:08

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste

cron