Klopfender Motor

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Klopfender Motor

Beitragvon thomas223 » Do 26. Jan 2017, 16:15

Moin erst einmal.

Habe mir vor kurzem eine TT 600 E gekauft.
Als ich zu Hause an gekommen bin wurde der Bock abgeladen und natürlich noch einmal gestartet. Erst jetzt viel mir auf das der Motor im Leerlauf ganz schön klopft.
Beim Kauf war alles normal, bin ich zumindest jetzt der Meinung.
Jetzt habe ich schon viel gelesen Aber wie würdet Ihr da jetzt bei gehen?
Ich habe etwas von Vergaser Einstellungen gelesen gemisch im Standgas zu gering?
Das mit den Brechenden Passfedern auf der Ausgleichswelle?
Peuel aus geschlagen?

Ich versuche nachher mal ein Video dazu hoch zu laden und hoffe das man es dann hören kann.

Danke schon mal im Vorraus.
thomas223
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 19
Registriert: Do 26. Jan 2017, 14:37

Re: Klopfender Motor

Beitragvon thomas223 » Do 26. Jan 2017, 18:42

thomas223
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 19
Registriert: Do 26. Jan 2017, 14:37

Re: Klopfender Motor

Beitragvon stixx » Do 26. Jan 2017, 18:59

Wenn Du immer Gas gibst hört man das Klopfen nicht gut. :(

Aber meines Erachtens kommt es mit Sicherheit nicht von einem mageren Standgas-Gemisch.
Ist für meine Ohren etwas mechanisches, und dann auch nicht gleich nach Passfedern oder sonstigem suchen,
sondern das naheliegende--> z.B. Kolbenkippen, oder --> oberes Pleuellager.
Hast Du den Motor auch warmlaufen lassen (min 60 Grad Öltemperatur) und dann verglichen, das sagt viel.
stixx
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 145
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: Klopfender Motor

Beitragvon thomas223 » Do 26. Jan 2017, 22:12

Nein so lange lief die bisher noch nicht, ist noch nicht an gemeldet und ist zur Zeit dunkel wenn ich komme.
Das Video hab ich wirklich nur kurz an gehabt aber ist ja jetzt Wochenende da probiere ich das mal aus.
Das obere Pleuellager wäre ja noch halbwegs einfach zu wechseln.
Werde morgen mal die Ventiele ein stellen. Hoffe zwar das damit weg zu bekommen aber ??? Die hoffnung stirbt zuletzt!

Wie ist das eigentlich mit den Passfedern? Die Maschine hat jetzt Ü 30T km runter, sollte ich da mal rein schauen und die wechseln?
thomas223
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 19
Registriert: Do 26. Jan 2017, 14:37

Re: Klopfender Motor

Beitragvon stixx » Fr 27. Jan 2017, 08:00

Wenn eine Passfeder ausgeleiert wäre würde es nicht klopfen. Wenn die Spiel hätte macht es 'Fatz' und es ist vorbei.
Hab eine Passfeder noch nicht einmal angeschaut in gut 280.000km mit Yamaha Einzylindern. Kann sein dass sie
mal ausgetauscht wurde an meiner alten Tenere (lange verkauft), an der mal das Lager der Ausgleichswelle ausgeschlagen war.

Wenn es das obere Pleuellager wäre muß der Motor komplett auseinander. Kolben wäre viel einfacher. :mrgreen:
stixx
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 145
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: Klopfender Motor

Beitragvon TTREIBER » Fr 27. Jan 2017, 17:24

Auweia,

schraub mal auf der Limaseite den großen Stopfen raus . Dann eine passende Nuss auf die Mutter des Polrades und mit einem Knebel den Motor durchdrehen.
Kerze sollte raus sein. Im Bereich von OT durch hin und herdrehen kontrollieren ob irgendwo merklich Spiel ist. Kaputtes Pleuel oder Kolbenkipper könnte man so auf die Schliche kommen. Klingt im Standgas schon sehr verdächitg, auf jeden Fall den Fehler suchen.


Gruß
TTREIBER
gut brauchbar
gut brauchbar
 
Beiträge: 56
Registriert: Mo 12. Aug 2013, 15:27

Re: Klopfender Motor

Beitragvon Philipp93 » Fr 27. Jan 2017, 18:33

Oder ein lockerer Primärantrieb? Das war bei mir letztes Jahr zweimal . Dort löst sich eine Mutter und so ein Eisen keil kann dann die Zahnräder blockieren. Bitte erklärt das jemand richtig( schäm :cry: ) :D
Hab das damals leider nicht selbst gesehen da ich es in einer Werkstatt machen lies. Und das hat sich auch so anhört.
LG Philipp
Philipp93
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 35
Registriert: So 23. Aug 2015, 21:20

Re: Klopfender Motor

Beitragvon thomas223 » Sa 28. Jan 2017, 10:47

So Ölwechsel!
Mopped warm gefahren und dann nach Anleitung Filterdeckel runter geschraubt, Öltank was ist das? Der Tank ist bis oben voll?
Öl ab gelassen und aus gelitert, siehe da 3Liter Öl. Da hat es wohl mal einer gut gemeint!

Das Pleuel habe ich auch wie oben beschrieben geprüft, da ist kein Spiel zu merken. Werde jetzt noch die Ventile ein stellen.

Überlege noch die Passfedern zu kontrollieren.
thomas223
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 19
Registriert: Do 26. Jan 2017, 14:37

Re: Klopfender Motor

Beitragvon Torn » Sa 28. Jan 2017, 14:15

Wenn eine Passfeder ausgeleiert wäre würde es nicht klopfen.


nach deinem ersten Schaden dieser Art wirst du das nicht mehr sagen - das Geräusch vergisst ein XT-/TT-Treiber nicht (...wenn es denn hörbar auftritt). Bei mir hat es damals tierisch geklopft und keiner konnte es deuten, bis die Paßfeder endlich abscherte - das waren immerhin noch deutlich über 1000km!
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2685
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Klopfender Motor

Beitragvon thomas223 » Sa 28. Jan 2017, 14:25

Jetzt sind hier schon zwei Aussagen das es wirklich die Passfedern seihen könnten.
Wass haltet ihr denn von dem vielen Öl? Immerhin 3L eigentlich sollten ja nur 2,2L raus kommen?

Wenn ich da rein gucke kann ich die eh gleich erneuern.
Wo bekomme ich die denn?
thomas223
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 19
Registriert: Do 26. Jan 2017, 14:37

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste