[GELÖST] TT600R stottert und geht im Standgas aus

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

[GELÖST] TT600R stottert und geht im Standgas aus

Beitragvon zappzerapp » So 10. Apr 2016, 17:24

Hallo TTler,
Ich habe seit letztem Jahr ein Problem mit meiner TT600R.
Und zwar hat es damit angefangen, dass meine letzte Ausfahrt leider im Regen von der Arbeit nach Hause machen musste.
Ich hab die Kiste wie immer warm laufen lassen aber nach ca 15 km ist sie an der Ampel ausgegangen und erst nach 10 Minuten kicken wieder angegangen (die Öl-Temperatur war da bereits auf 80 Grad). Nachdem ich dann weitergefahren bin hab ich schon gemerkt, dass das Motorrad unter 3.000 Umdrehungen stottert, teilweise fast ausgeht und Fehlzündungen ohne Ende raushaut. Auf der Autobahnausfahrt ist sie dann unter Vollgas im 4. Gang ausgegangen und ich stand dann ohne Licht und ohne Seitenstreifen im Regen an der Seite der Autobahn :D
Da habe ich es wieder erst nach 10 - 20 Minuten geschafft, dass das Moped entgültig wieder läuft.
Nachdem das noch 3 mal passiert ist, habe ich es endlich bis nach Hause geschafft. Dort habe ich erstmal eine neue Zündkerze verbaut und es für den Winter eingelagert.
Heute bin ich nun mal wieder gefahren, aber nachdem die Kiste warm gelaufen ist, zickt Sie immer noch rum.
Also muss man den Motor an der Ampel über 3.000 Umdrehungen halten und kann erst ab 4.000 Umdrehungen Vollgas geben um einigermaßen normal fahren zu können.

Nun die Frage:
Hatte das schon mal jemand von euch oder kann mir jemand direkt sagen was ich da tun kann?
Ich würde heute mal den Vergaser durchblasen oder ist das ein völlig falscher Ansatz?

Danke schon mal für die Antwort :)
Zuletzt geändert von zappzerapp am Di 17. Jul 2018, 20:43, insgesamt 2-mal geändert.
Yamaha TT600R - 2001 - Supermoto
Benutzeravatar
zappzerapp
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Do 9. Okt 2014, 13:27
Wohnort: Nürnberg

Re: TT600R stottert und geht im Standgas aus

Beitragvon Cellist » So 10. Apr 2016, 18:54

Wenns nur passiert wenn sie Warm ist würd ich ja auf die Lichtmaschine tippen, den Hitzefehler haben manche schon gehabt...
Cellist
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 110
Registriert: Mi 14. Mai 2014, 21:44

Re: TT600R stottert und geht im Standgas aus

Beitragvon PaTTRick » So 10. Apr 2016, 19:22

ein altbekanntes Problem bei der TT ist der Bereich Kerzenstecker bis Zündspule.... wenn da mal was nass wird gibts probleme...
ich hab das ganze Zündkabel mit Schrumpfschlauch überzogen . Und zwar so, dass die übergänge auch mit eingeschrumpft sind.. so kann da definitiv kein Wasser mehr rein ...
Allerdings hätte ich gesagt, dass sowas über den Winter austocknet und sie jetzt wieder laufen sollte... dewegen nur bedingt möglich meine Vermutung....
TT 600 R: wie´n guter Schuh: reintreten und wohlfühlen
Benutzeravatar
PaTTRick
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1499
Beiträge: 5
Registriert: Mi 29. Apr 2009, 21:52
Wohnort: 91154 Roth

Re: TT600R stottert und geht im Standgas aus

Beitragvon zappzerapp » So 10. Apr 2016, 21:12

Also nochmal Danke für die Hilfe aber ich hab das Problem glaub ich gefunden.

Und zwar ist beim Vergaser im Zerstäuber die Düse abgebrochen!
Yamaha TT600R - 2001 - Supermoto
Benutzeravatar
zappzerapp
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Do 9. Okt 2014, 13:27
Wohnort: Nürnberg

Re: TT600R stottert und geht im Standgas aus

Beitragvon zappzerapp » Mo 15. Mai 2017, 15:15

Ein Jahr ist vergangen und irgendwie will die Kiste immer noch nicht so richtig.
Düse hab ich bestellt - eingebaut - Probefahrt - Problem immer noch vorhanden :roll:
Dann hab ich mal den "Bremsreiniger-Fremluft-Test" gemacht und siehe da, die Muffen zwischen Vergaser und Motor sind durch - eingebaut - Probefahrt - Problem immer noch vorhanden :w
Vergaser wieder raus und Ultraschallreinigen lassen und den LuFi ausgewaschen - eingebaut - Probefahrt - 3 mal dürft ihr raten: Problem immer noch vorhanden.

Dann hab ich das Forum angeschmissen und mal ein wenig gesucht. Bei einigen war es das Steuergerät, was faxen gemacht hat. Dann hab ich die CDI von nem Kumpel mal rangeklemmt - Funzt auch nicht :x

Alles in allem hat sich die Problematik etwas verändert:
Warmfahren mit Choke ist noch voll in Ordnung. Wenn ich aber dann mal den Gashahn für ein paar Sekunden voll aufdrehe, geht das Moped aus und auch nicht mehr so schnell an.
Nachdem das einmal passiert ist, ist die Fahrt nach Hause wieder ziemlich wackelig. Stottern und Fehlzündungen wenn man vom Gas geht und auch nicht zu viel Gas geben, weil man sonst wieder auf dem Standstreifen eine Zwangspause einlegen muss.

Ich hab mich zwar noch nicht an die Lichtmaschine, Zündspule und sonstige Elektronik herangetraut, aber falls euch nichts weiteres mehr einfällt, muss ich das wohl demnächst tun.
Yamaha TT600R - 2001 - Supermoto
Benutzeravatar
zappzerapp
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Do 9. Okt 2014, 13:27
Wohnort: Nürnberg

Re: TT600R stottert und geht im Standgas aus

Beitragvon Jolan » Di 31. Okt 2017, 20:44

Apologize for my reply in English. You write that the problems appears when the engine is getting to temperature. As you already checked for air leakage i would suggest to measure the resistance of the stator coils (0.6 - 0.9 ohm). It is known that stator problems appear when the engine is getting to working temperature. You might try to run the bike without lights to see of it reacts differently. Good luck!
Jolan
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 20
Registriert: Sa 31. Okt 2015, 00:23

Re: TT600R stottert und geht im Standgas aus

Beitragvon Iceman » Do 2. Nov 2017, 21:28

Typisch Elektrik!
Du kommst um die Sache mit dercZündspule und der Lima nicht rum!
Da musst du weiter ansetzen!
Iceman
gut brauchbar
gut brauchbar
 
Beiträge: 80
Registriert: Do 17. Aug 2017, 20:27

Re: TT600R stottert und geht im Standgas aus

Beitragvon zappzerapp » Di 17. Jul 2018, 20:44

Also ich hatte Dreck im Benzinfilter, deswegen ging sie bei Vollgas aus und im Standgas ging sie aus, weil der Zündkerzenstecker einen Wackelkontakt hatte :w
Yamaha TT600R - 2001 - Supermoto
Benutzeravatar
zappzerapp
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Do 9. Okt 2014, 13:27
Wohnort: Nürnberg


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast

cron