Bolzen am Krümmer abgerissen. Was machen !?

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Beitragvon Persi » Sa 4. Nov 2006, 17:39

Hallo,

hier der aktuelle Stand:

- Bolzen 3 Tage mit WD40 behandelt.
- Motor mit Brenner auf ca. 100°C aufgeheizt.
- zwei Muttern auf den Bolzen gekontert

---> Bolzen ist nun bündig am Motor abgerissen :cry:


Kann hier mal jemand den link reinposten wie man den Motorkopf ausbaut? :)
Persi
gut brauchbar
gut brauchbar
 
Beiträge: 53
Registriert: Mo 24. Apr 2006, 07:53
Wohnort: Regensburg

Beitragvon MadMax » Di 7. Nov 2006, 09:13

Bau doch lieber gleich den Ganzen Motor aus,
ist warscheinlich einfacher, und Du brauchst nachher beim zusammenbauen nichts meht einzustellen. Ansonsten Microfilme studieren.
Benutzeravatar
MadMax
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 159
Registriert: Sa 11. Feb 2006, 09:59
Wohnort: 35321 Laubach

Beitragvon Persi » Di 7. Nov 2006, 10:22

Hallo,

zu meiner Schande muss ich ja gestehen das ich das Problem zwischenzeitlich schon auf die einfache Art gelöst habe.

Den Motor wollte ich dann doch nicht ausbauen also hab ich versucht den Bolzen hohl zu bohren und dann von innen mit einem Linksausdreher zu drehen oder gleich zu "sprengen". Bei diesem Versuch habe ich dann auch erkannt wie extrem fest der Bolzen im Motor steckt...

Mein eigentlicher Plan war es dann ein 8er Gewinde neu zu schneiden und dann mit so einem Gewinde Adapter auf M6 (glaube Heligoil mach sowas) den M6 Bolzen reinzudrehen.

Zuvor wollte ich aber noch versuchen den Bolzen mit einem 5mm Bohrer leicht versetzt auszubohren und dann ein neues Gewinde (M6) in den Motor zu schneiden.

Hatte dann mein M6 Gewinde fertig in den Motor geschnitten und war sehr positiv überrascht wie gut das geworden ist. Werde nun das ganze so zusammenbauen und schauen ob das neu geschnittene Gewinde hält. Wenn es ausreißt wird es halt kompliziert aber ich glaube dass das Gewinde gut hält.
Persi
gut brauchbar
gut brauchbar
 
Beiträge: 53
Registriert: Mo 24. Apr 2006, 07:53
Wohnort: Regensburg

Beitragvon MadMax » Di 7. Nov 2006, 10:33

Ich werde mir bei meinem nächsten abbauen der
Krümmer (ich muß mit Sicherheit auch die Stehbolzen
ausbohren) das ganze mit Edelstahl oder Messingschrauben verschrauben! Jedenfalls
irgendetwas was eben nicht ROSTET!!!!
Benutzeravatar
MadMax
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 159
Registriert: Sa 11. Feb 2006, 09:59
Wohnort: 35321 Laubach

Beitragvon scramblin_hennes » Di 7. Nov 2006, 10:59

...habe gute Erfahrung mit Kupferpaste gemacht! :idea:
Benutzeravatar
scramblin_hennes
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1328
Registriert: Mo 30. Okt 2006, 13:22
Wohnort: Bremen

Beitragvon Persi » Di 7. Nov 2006, 12:26

@MadMax, genau die gleiche Idee hatte ich auch mit den Edelstahlschrauben bzw. Edelstahlmuttern.

Leider habe ich bei mir in der Arbeit im Lager noch nix passendes gefunden :cry:

Zur Not kauf ich mir im Louis das Edelstahlschraubenset für 14€
Persi
gut brauchbar
gut brauchbar
 
Beiträge: 53
Registriert: Mo 24. Apr 2006, 07:53
Wohnort: Regensburg

Beitragvon Luchs » Di 7. Nov 2006, 13:56

uiuiui, viele Sachen sind hier beschrieben....
Das mit der Kupferpaste und Edelstahlschrauben würde ich unterlassen. Problem dabei ist, dass die Edelstähle (Schrauben) mit der Kupferpaste im Alu (Motorgehäuse) eine chemische Reaktion hervorrufen, wobei man die Gewindereste und auch neu geschnittene Gewinde dann ganz schnell vergessen kann.

am besten geht alles mit nem Bohrer und ner ruhigen Hand. rausbohren, Gewinde schneiden, Gewindestift einsetzen und los geht´s. Ich würde keinen großen anstrenungen unternehmen, da durch die entstehende Hitze an dem Teil das Ding eh immer wieder festrostet. irgendwann hat man halt Routine darin... ;-)

Gruß
Marcel
Benutzeravatar
Luchs
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 13
Registriert: So 30. Apr 2006, 11:50
Wohnort: Remscheid

Beitragvon Wolf » Di 7. Nov 2006, 14:19

Luchs hat geschrieben:uiuiui, viele Sachen sind hier beschrieben....
Das mit der Kupferpaste und Edelstahlschrauben würde ich unterlassen. Problem dabei ist, dass die Edelstähle (Schrauben) mit der Kupferpaste im Alu (Motorgehäuse) eine chemische Reaktion hervorrufen, wobei man die Gewindereste und auch neu geschnittene Gewinde dann ganz schnell vergessen kann.

am besten geht alles mit nem Bohrer und ner ruhigen Hand. rausbohren, Gewinde schneiden, Gewindestift einsetzen und los geht´s. Ich würde keinen großen anstrenungen unternehmen, da durch die entstehende Hitze an dem Teil das Ding eh immer wieder festrostet. irgendwann hat man halt Routine darin... ;-)

Gruß
Marcel


Die Hersteller von Kupferpaste würden Schreikrämpfe kriegen, wenn sie einen solchen Mist lesen müßten. Bitte - nicht solch' einen Müll schreiben - wenn man offenbar garkeine Ahnung hat...
"Kupferpaste" ist sowas von chemisch inert, auch bei höchster Temperatur und gleich welche Metalle damit geschmiert werden. Simples Schulwissen, auf die Spannungsreihe bezogen, ist bei "Kupferpaste" reiner Unsinn. Insbesondere bei großer Hitze bleiben bei dieser Kupfer in Verbindung mit enthaltenem Blei(!) und inerten Zusatzstoffen als äußerst effiziente Trennmittel übrig. Egal, ob verzinkte oder V2A-Schrauben - die gehen nach Jahren noch 'raus.
...und den möchte ich sehen, der mit einer Handbohrmaschine ohne Gewindebeschädigung eine 6er-Schraube aus Alu bohrt. ...und das noch mehrmals...
Bitte - nich' nachmachen.

Gruß
Wolf der seit ewigen Zeit heikle Gewinde mit Kupferpaste schmiert...
Benutzeravatar
Wolf
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 27
Registriert: Mo 13. Feb 2006, 23:30
Wohnort: 35...

Beitragvon dagoolli » Fr 10. Nov 2006, 22:56

mensch, das sind ja teilweise abenteuerliche vorghensweisen ...
das mit dem erwärmen ist natürlch ne maßnahme (bei entsprechenden möglichkeiten). VORSICHT mit Helicoil! M8 tut NICHT für M6er gewindeeinsätze, da die Steigung nicht stimmt und der durchmesser auch nicht ganz (da bin ich selbst mit M8x1 schon böse auf die fresse gefallen). Also nur den speziell von helicoil dafür vorgesehenen gewindebohrer verwenden!!!
Gruß
Olaf

sapere aude!
Hätte Gott gewollt, dass ich anderen in den Arsch krieche, wäre ich als Zäpfchen geboren!
Benutzeravatar
dagoolli
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 4920
Registriert: Di 14. Feb 2006, 07:58
Wohnort: 37318, im Bermudadreieck

Beitragvon MadMax » Sa 11. Nov 2006, 08:22

Also bei mir sind trotz einbetten mit Kupferpaste
alle 4 Schrauben festgerostet. Habe zwar nicht mehr versucht sie zu lösen,(um ein erneutes
ausbohren zu vermeiden) aber es wird schon schwierig eine Nuß oder Schlüssel anzusetzen,
ohne das sich die Mutter darunter auflöst.
Benutzeravatar
MadMax
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 159
Registriert: Sa 11. Feb 2006, 09:59
Wohnort: 35321 Laubach

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: max95 und 20 Gäste