Bolzen am Krümmer abgerissen. Was machen !?

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Bolzen am Krümmer abgerissen. Was machen !?

Beitragvon Persi » Do 2. Nov 2006, 20:32

Hallo zusammen.

Ich habe mal wieder ein kleines Problem mit meiner TT...

Nachdem ich ja nun das Mopet nicht mehr fahren darf (Nein kein Führerscheinentzug!!! Saison Kennzeichen...) und die TT jetzt im Keller dahin vegetiert habe ich natürlich schon das fröhliche Schrauben begonnen. Bin dann gleich etwas übermütig geworden nachdem das Vergaser reinigen so gut geklappt hat und wollte den Krümmer abmontieren.

Na ja lange Rede kurzer Sinn, der Bolzen vom Krümmer ist jetzt hin.

Einer der Bolzen die im Motor stecken ist abgerissen. Bei dem Bolzen schaut noch die eine Hälfte aus dem Motor raus, die andere Hälfte steckt in der Schraube.

Und jetzt die Frage: Ist der Bolzen fest im Motor verankert oder kann man den rausdrehen?

Ich fürchte wenn der Bolzen fest im Motor steckt muss ich „Frustsaufen“ gehen also sagt mir bitte das der geschraubt ist.

noch einen schönen Abend

Persi
Persi
gut brauchbar
gut brauchbar
 
Beiträge: 53
Registriert: Mo 24. Apr 2006, 07:53
Wohnort: Regensburg

Beitragvon dagoolli » Do 2. Nov 2006, 23:41

biddeschö: is geschraubt.
also:
1. caramba oder WD-40 einsprühen
2. warten!
3. wenn noch was übersteht: grip-zange verwenden und rausdrehen
4. wenn das nicht geklappt hat: mit sonem schraubenausdrehersatz versuchen (loch in den schraubenstumpf zentrisch bohren und das linksgewinde-ausdreherteil reindrehen. beten nicht vergessen)
4. wenn auch das versagt: zylinderkopf abbauen und jemand mit fachkenntnis suchen, der ne anständige fräsmaschine im zugriff hat. kerndurchmesser rausfräsen und gewindespirale mit pinzette entfernen (sieht dann aus wie ne feder, so hab ich's bei meinem "tuning-zylinderkopf gemacht :o))))
Gruß
Olaf

sapere aude!
Hätte Gott gewollt, dass ich anderen in den Arsch krieche, wäre ich als Zäpfchen geboren!
Benutzeravatar
dagoolli
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 4920
Registriert: Di 14. Feb 2006, 07:58
Wohnort: 37318, im Bermudadreieck

Beitragvon Persi » Fr 3. Nov 2006, 09:00

Vielen Dank für diese (beinahe) beruhigende Antwort. Hoffentlich reißt der Bolzen beim rausdrehen nicht noch mal ab.
Persi
gut brauchbar
gut brauchbar
 
Beiträge: 53
Registriert: Mo 24. Apr 2006, 07:53
Wohnort: Regensburg

Beitragvon geordi » Fr 3. Nov 2006, 10:20

mit dem WD40 aber mind. 24stunden warten und immer mal nachsprühen.

bussy,

/geordi
------------------------------------
Wer sich nicht wehrt, geht an den Herd
Benutzeravatar
geordi
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 204
Registriert: Do 9. Feb 2006, 22:33

Beitragvon kapes » Fr 3. Nov 2006, 14:04

:(
wenn der bolzen nur halb abgerissen ist und noch gewinde drauf ist
kannst du auch zwei muttern gegenkontern und dann den bolzen mit gefühl an der hinteren mutter rausdrehen.

ansonsten so vorgehen wie die jung's vor mir beschrieben haben.

gruß kapes
grüße vom kapes

Wer selbst schraubt - ist auch selbst schuld!

............................................
KTM 1190 Adventure R
Beta Alp 200 Country
Beta RR 498 / Geschichte
TT600R - 02 - Johanna / Geschichte
Benutzeravatar
kapes
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1187
Beiträge: 2
Registriert: Do 11. Mai 2006, 20:43
Wohnort: 63128

Beitragvon Tueddelband » Fr 3. Nov 2006, 14:50

Ich hatte das gleiche Problem mit dem Bolzen, habe sie auch 3 Tage vorher mit wd40 bearbeitet und mit Muttern gearbeitet und dann auch noch die Schraube mit der Grip Zange vergewaltigt aber in meinen Augen alles nicht das richtige, die Bolzen sitzen einfach zu fest im Zylinder (zumindest bei mir)
Ergebnis war, Motor raus (nach der Anleitung von geordi) dauert etwa 1 ½ Stunde und dann den Kopf sammt Motor in die Fräse eingespannt und dann rausgefräst. Danach nur noch Gewinde geschnitten und Feddich war der Lack
Tueddelband
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Fr 18. Aug 2006, 23:15
Wohnort: Hemer/Sauerland

Beitragvon scramblin_hennes » Fr 3. Nov 2006, 16:24

Vor dem Ausdrehversuch würde ich den
Kopf rings um den Stehbolzen herum mit
einem Gaslötbrenner (kein Schweißbren-
ner!!!) spuckheiß erwärmen. Spuckheiß
bedeutet, das Alu ist so heiß, das Spucke
zischend verdampft.
Die Chance auf Herausdrehen des Steh-
bolzens erhöht sich auf diese Weise signifikant.
:wink:
Gruß,
Hans
Benutzeravatar
scramblin_hennes
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1328
Registriert: Mo 30. Okt 2006, 13:22
Wohnort: Bremen

Beitragvon Wolf » Fr 3. Nov 2006, 17:20

scramblin_hennes hat geschrieben:Vor dem Ausdrehversuch würde ich den
Kopf rings um den Stehbolzen herum mit
einem Gaslötbrenner (kein Schweißbren-
ner!!!) spuckheiß erwärmen. Spuckheiß
bedeutet, das Alu ist so heiß, das Spucke
zischend verdampft.
Die Chance auf Herausdrehen des Steh-
bolzens erhöht sich auf diese Weise signifikant.
:wink:
Gruß,
Hans


Na - das ist doch 'mal jetzt ein handfester Tipp, der wirklich viel bringen kann. Mit dem Linksausdreherkram - das darf getrost vergessen werden. Neuer Ärger ist dabei nur vorprogrammiert...
...und bevor ich den Motor ausbauen würde - würde ich eher (sofern noch ein Restchen des Stehbolzen erreichbar ist), eine Mutter auf den Stummel aufsetzen und festpunkten. Rundherum das Alu erwärmen, wie Hans schon schrieb' und dann die Nuß ansetzen...
Das ging bereits zufriedenstellend.

Gruß
Wolf
Benutzeravatar
Wolf
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 27
Registriert: Mo 13. Feb 2006, 23:30
Wohnort: 35...

Beitragvon Persi » Fr 3. Nov 2006, 21:32

Hallo,

danke für die vielen guten Tipps. :o

Werde dann mal den Bolzen in WD40 versenken und mich mit Brenner und den beiden gekonterten Muttern vergnügen.

Schöne Grüße
Persi
Persi
gut brauchbar
gut brauchbar
 
Beiträge: 53
Registriert: Mo 24. Apr 2006, 07:53
Wohnort: Regensburg

Beitragvon MadMax » Sa 4. Nov 2006, 09:16

Ist mir auch schon passiert!! Nur eben mit 3
Sscchrauben. Eine einzige ließ sich lösen. Habe
dann den kompletten Motor ausgebaut und zu
meinem Händler gebracht, dort haben sie dann die
abgerissenen Stehbolzen mit LinksBohrern
ausgebohrt und neu Stehbolzen eingesetzt. Die
mittlerweile auch schon wieder fetgerostet sind!!
Benutzeravatar
MadMax
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 159
Registriert: Sa 11. Feb 2006, 09:59
Wohnort: 35321 Laubach

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 17 Gäste