TT600E-Gabelfragen

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

TT600E-Gabelfragen

Beitragvon Hiha » Do 4. Apr 2024, 10:58

Hallo zusammen,
da die Gabel meiner E viel zu hart im Sinne von Federvorspannung ist, wollte ich mal wissen ob man das bei dieser USD-Gabel einstellen kann, oder ob der Vorbesitzer da möglicherweise eine Distanz eingebaut hat. Mit USD-Gabeln hatte ich noch nix zu tun, hier im Forum hab ich auch noch nichts entsprechendes gefunden.
Vielen Dank,
Hans
Hiha
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 171
Registriert: Mo 31. Mai 2021, 08:06

Re: TT600E-Gabelfragen

Beitragvon raptor » Do 4. Apr 2024, 11:41

Hallo Hans,
normalerweise ist die TT 600e Gabel nicht so arg hart,wie bei allen TT Modellen.
Kann sein ,dass der Vorbesitzer vorgespannt hat mit Hilfe von Hülsen etc. ,musst mal schauen.
Kann auch sein,dass zu dickes Öl drin ist. Gehört glaub 5er oder 7,5er Öl rein.
Luftkammer zusammengedrückt ohne Feder würde ich 130mm empfehlen.
Am besten gleich eine Überholung mit Simmerringen etc.machen dann hast mal eine Weile Ruhe!

Grüsse von Bernd
Benutzeravatar
raptor
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 187
Registriert: Sa 11. Dez 2010, 19:47
Wohnort: 68549 ILVESHEIM

Re: TT600E-Gabelfragen

Beitragvon Hiha » Do 4. Apr 2024, 13:57

Puh, Überholung wollt ich zwar noch nicht machen denn dicht ist sie ja, aber wenn sie nichtmal einfedert wenn ich mich draufsetze dann stimmt da was nicht :twisted: Ums Zerlegen komm ich also nicht drumherum wenn ich die Vorspannung feststellen möcht...
Merci,
Hans
Hiha
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 171
Registriert: Mo 31. Mai 2021, 08:06

Re: TT600E-Gabelfragen

Beitragvon ndugu » Do 4. Apr 2024, 14:26

An meiner TTS konnte ich nach Absaugen von ca. 50 ml Gabelöl aus jedem Holm eine deutliche Verweichlichung feststellen!
Die große Verschluss-Schraube oben abdrehen, dann siehst Du schon, ob eine artfremde Vorspannhülse verbaut ist.
ndugu
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 213
Registriert: Mo 10. Mai 2021, 17:42

Re: TT600E-Gabelfragen

Beitragvon raptor » Do 4. Apr 2024, 16:07

Ja,kannst ja erstmal schauen und den Ölstand messen,
vieleicht findest den Fehler auch so.
lg. Bernd
Benutzeravatar
raptor
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 187
Registriert: Sa 11. Dez 2010, 19:47
Wohnort: 68549 ILVESHEIM

Re: TT600E-Gabelfragen

Beitragvon Hiha » Fr 5. Apr 2024, 06:14

Gut, danke erstmal, so werd ichs machen.
Gruß
Hans
Hiha
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 171
Registriert: Mo 31. Mai 2021, 08:06

Re: TT600E-Gabelfragen

Beitragvon Hiha » Mo 15. Apr 2024, 05:56

Erschreckendes Erstergebnis: Entlüften hat massiv geholfen, obwohl gefühlt nur relativ wenig Luft rauskam, da ich das vor etwa einem Jahr und weniger als 1000km gemacht hatte.
Fazit: Bei USD-Gabeln ist so Manches ganz anders als bei RSUs...
Danke für den allgemeinen Input, man lernt einfach nie aus.
Gruß
Hans
Hiha
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 171
Registriert: Mo 31. Mai 2021, 08:06

Re: TT600E-Gabelfragen

Beitragvon ndugu » Mo 15. Apr 2024, 09:00

:lol:
ndugu
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 213
Registriert: Mo 10. Mai 2021, 17:42


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste