Stottert und ruckelt - TT600S '95 4GV/4LW

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Stottert und ruckelt - TT600S '95 4GV/4LW

Beitragvon filibustero » Fr 29. Apr 2022, 22:36

Hallo liebe Leute, die Probleme mit meiner "Neuanschaffung" nehmen vorerst kein Ende :(
Nach geschweisstem Lima-Deckel und (provisorisch) dichter Gabel hab ich heute die erste Proberunde gedreht.
Das jetzt nur zur Info: Sie springt eigentlich gut an - kalt ca. 5 Kicks, warm dann beim ersten. Auch wenn der Motor kalt ist, darf ich den Choke nicht ziehen... sonst gehts viel schwieriger mit Starten... wenn sie läuft und ich zieh den Choke stirbt sie sofort ab.
Solange sie kalt ist, fährt sie gut und ohne Aussetzer. Wenn sie aber warm wird, hängt sie schlecht am Gas, bzw. stottert und ruckelt, wie wenn sie zuwenig Benzin bekommen würde. Ich denke, das zieht sich durch alle Gänge und Drehzahlen... bergab gehts etwas besser, bergauf schlechter...
Ich hab jetzt nicht Vollgas gegeben... kann nicht sagen, wie sie sich dann verhält. Es gibt auch hin und wieder mal Fehlzündungen.
Hab probehalber mal auf Reserve umgestellt - ich bilde mir ein, dass es dann besser wurde, kann das jetzt aber nicht sicher sagen (war kurz vor der Garage).

Habt ihr denn Tipps für mich, in welcher Reihenfolge ich welceh Dinge durchchecken soll? Hab jetzt Schraubertechnisch nicht allzuviel Ahnung, aber ein paar gute Freunde :)
Hab in den Foren von verstopfter Benzinleitung / Filter bis Vergaser bis kaputte Lima bis Stecker der Zündkerze alles mögliche gelesen...

weiss jetzt nicht genau wie ich am besten anfange, den Fehler einzugrenzen.

Danke für eure Hilfe!
LG
Thom
filibustero
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 18
Registriert: Do 3. Feb 2022, 16:14

Re: Stottert und ruckelt - TT600S '95 4GV/4LW

Beitragvon raptor » Sa 30. Apr 2022, 06:59

Hallo Thom,
zieh einfach mal den Benzinschlauch am Benzinhahn ab und prüfe ob Benzin rauskommt !
Warscheinlich müsste man den Vergaser ausbauen,alles zerlegen und im Ultraschallbad reinigen,besonders
die Leerlaufdüse sorgfältig reinigen,ist oft verstopft !
Luftfilter ist sauber ? Ansaugstutzen ok ?

Gruss Bernd
Benutzeravatar
raptor
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 156
Registriert: Sa 11. Dez 2010, 19:47
Wohnort: 68549 ILVESHEIM

Re: Stottert und ruckelt - TT600S '95 4GV/4LW

Beitragvon filibustero » Sa 30. Apr 2022, 08:49

raptor hat geschrieben:Hallo Thom,
zieh einfach mal den Benzinschlauch am Benzinhahn ab und prüfe ob Benzin rauskommt !
Warscheinlich müsste man den Vergaser ausbauen,alles zerlegen und im Ultraschallbad reinigen,besonders
die Leerlaufdüse sorgfältig reinigen,ist oft verstopft !
Luftfilter ist sauber ? Ansaugstutzen ok ?

Gruss Bernd


Danke Bernd! Werd ich mir mal anschauenn und berichten :)
filibustero
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 18
Registriert: Do 3. Feb 2022, 16:14

Re: Stottert und ruckelt - TT600S '95 4GV/4LW

Beitragvon TEWESHS » Sa 30. Apr 2022, 19:54

Na ja - das ist sie wieder die Nadel im Heuhaufen....

Wie Bernd schon schrieb - Benzinhahn prüfen! Das dürfte jedoch keinen Unterschied machen bei kaltem wie bei warmem Motor. Es sei denn die Schwimmerkammer ist am Anfang voll und es fließt nicht genug Benzin nach während sie läuft. Am besten einen durchsichtigen Benzinschlauch verbauen - da sieht man dann immer was los ist mit der Spritzufuhr. Meinst Du mit warm "ein paar Kilometer gefahren" oder meinst du damit der Motor ist richtig auf Betriebstemperatur?

Wenn es ein richtiger Wärmefehler ist, kommt mit den Symtomen Ruckeln, Fehlzündungen, Aus.... auch die Zündspule in Frage. Kannst Du sie in warmen Zutand einwandfrei sofort wieder starten und ist das Ruckeln nach ein bis zwei Minuten Standzeit dann zunächst mal weg? Das würde auf Benzinzufuhr schließen lassen. Bleibt der Fehler ist es was anderes. Dann müssen wir mal schauen. Melde Dich dann.

Viel Erfolg bei der Fehlersuche.

Gruß

Thorsten
Benutzeravatar
TEWESHS
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 293
Registriert: Sa 18. Jan 2014, 16:50

Re: Stottert und ruckelt - TT600S '95 4GV/4LW

Beitragvon filibustero » So 1. Mai 2022, 12:55

Danke Thorsten!

Ja - mit warm mein ich ein paar KM gefahren...

Ja - ich kann sie in warmem Zustand sofort ohne Probleme wieder starten... das Ruckeln ist nach kurzer Standzeit auch wieder weg und fängt dann nach ein paar KM wieder an...

Leider muss ich das ganze WE über arbeiten und bin noch nicht zum Suchen gekommen...

Ich meld mich wieder, wenn ich mal die Benzinzufuhr gecheckt habe... klingt erstmal so, als wäre der Fehler am ehesten dort zu finden...

DANKE EUCH


TEWESHS hat geschrieben:Na ja - das ist sie wieder die Nadel im Heuhaufen....

Wie Bernd schon schrieb - Benzinhahn prüfen! Das dürfte jedoch keinen Unterschied machen bei kaltem wie bei warmem Motor. Es sei denn die Schwimmerkammer ist am Anfang voll und es fließt nicht genug Benzin nach während sie läuft. Am besten einen durchsichtigen Benzinschlauch verbauen - da sieht man dann immer was los ist mit der Spritzufuhr. Meinst Du mit warm "ein paar Kilometer gefahren" oder meinst du damit der Motor ist richtig auf Betriebstemperatur?

Wenn es ein richtiger Wärmefehler ist, kommt mit den Symtomen Ruckeln, Fehlzündungen, Aus.... auch die Zündspule in Frage. Kannst Du sie in warmen Zutand einwandfrei sofort wieder starten und ist das Ruckeln nach ein bis zwei Minuten Standzeit dann zunächst mal weg? Das würde auf Benzinzufuhr schließen lassen. Bleibt der Fehler ist es was anderes. Dann müssen wir mal schauen. Melde Dich dann.

Viel Erfolg bei der Fehlersuche.

Gruß

Thorsten
filibustero
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 18
Registriert: Do 3. Feb 2022, 16:14

Re: Stottert und ruckelt - TT600S '95 4GV/4LW

Beitragvon Ecki75 » Mi 11. Mai 2022, 14:36

Hey Thom,
hatte ein ähnliches Verhalten bei meiner TT. Da sie 10 Jahre in Teilen war, war mein Verdacht auch erst Benzinhahn, Düsen, ... Hab den Vergaser bestimmt 5 mal rausgenommen und gereinigt. Letztlich waren die Dichtungen der Ansaugstutzen einfach platt. Haben optisch gar nicht so schlecht ausgesehen - nur einfach zu platt. Um zu testen, ob es daran liegt hab ich Teflonband um die Dichtungen gewickelt - lief sofort, ruckeln weg, Teflon Band immer noch rumgewickelt und die Dichtungen liegen in der Garage :pff:


Grüße Ecki
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 22
Registriert: Mi 9. Mai 2018, 12:35


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast