Kupplung trennt nicht (kein Öl im Motor)

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Kupplung trennt nicht (kein Öl im Motor)

Beitragvon Matktm » So 1. Nov 2020, 15:21

Hallo,
Da mir Anfang des Jahres leider mein Motor (98er ttr) hops gegangen ist konnte ich vor einigen Wochen einen Ersatz bei motoritz kaufen. Laut Moritz alles i.O. an dem Motor.

Jetzt habe ich ihn verbaut und die kupplung eingehängt. Auch wenn ich den Zug maximal auf Spannung stelle löst die kupplung nicht sauber. Das Motorrad lässt sich gerade so schieben. Mehr schlecht als recht.
Dazu muss ich sagen dass noch kein Öl im Motor ist.
Wird sich das mit dem Öl noch verbessern? Hat da jemand Erfahrung?

Viele Grüße, Matthias
Matktm
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 102
Registriert: Mi 3. Feb 2016, 21:08

Re: Kupplung trennt nicht (kein Öl im Motor)

Beitragvon TEWESHS » So 1. Nov 2020, 16:33

In der Mitte der Kupplung ist eine Schraube mittels derer du den Ausrückweg einstellen kannst.

Gruß
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 141
Registriert: Sa 18. Jan 2014, 16:50

Re: Kupplung trennt nicht (kein Öl im Motor)

Beitragvon TEWESHS » So 1. Nov 2020, 16:50

Und da Du ja die Kupllungslamellen vor dem Einbau hoffentlich lange genug in Öl gebadet hast, sollte die Kupplung auch ordentlich trennen.
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 141
Registriert: Sa 18. Jan 2014, 16:50

Re: Kupplung trennt nicht (kein Öl im Motor)

Beitragvon Matktm » So 1. Nov 2020, 17:59

Hallo, ist vielleicht etwas schlecht geschrieben.
Also ich habe den Motor komplett gekauft, eingebaut und lediglich den bowdenzug der kupplung eingehängt. Habe bisher an der kupplung selber nichts gemacht.
Jetzt ist es halt so, dass der Motor wohl einige Wochen ausgebaut und ohne Öl. Kann es damit zu tun haben, dass die kupplung schlecht trennt?
Ich hoffe gerade ein bisschen darauf, dass sie sauber trennen wird wenn erst mal wieder Öl im Motor ist.

Gruß, Matthias
Matktm
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 102
Registriert: Mi 3. Feb 2016, 21:08

Re: Kupplung trennt nicht (kein Öl im Motor)

Beitragvon TEWESHS » So 1. Nov 2020, 18:47

Das ist gut möglich das dann alles wieder passt. Die Kupplung ist wahrscheinlich neu und auch noch nicht eingefahren. Da klebt sie wahrscheinlich ein wenig. Das sollte sich geben. Im Zweifel bei Moritz nachfragen.

Gruß
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 141
Registriert: Sa 18. Jan 2014, 16:50

Re: Kupplung trennt nicht (kein Öl im Motor)

Beitragvon Sallo1971 » Mo 2. Nov 2020, 08:38

Kontrolliere doch einmal, auf dein Kupplungshebel mit der Gehäusemarkierung fluchtet.
Ansonsten schreibst einfach nochmal Moritz an.
Yamaha TT600S Bj.´95 ; Kawasaki KLR650 Bj.´88 ; Honda MT5 Bj.´80, Opel GT Bj.´73 ; BMW Z4 23i Bj.´2009
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 201
Registriert: Mi 30. Okt 2019, 23:01

Re: Kupplung trennt nicht (kein Öl im Motor)

Beitragvon derSöldner » Mo 2. Nov 2020, 12:44

Logisch"verklebt" die Kupplung wenn der Motor ne Weile steht.

Ich würde Öl rein kippen, den Motor laufen lassen, und dann nochmals probieren.

Wenn meine TTE im Winter länger als 4 Wochen gestanden hat war die Kupplung auch verklebt.
Ich habe dann den Motor angeschlossen, warm laufen lassen, das Vorderrad an eine Wand gestellt (damit mir das Moped nicht mit der verklebten Kupplung unkontrolliert nach vorne schiebt), und dann Kupplung ziehen und den ersten Gang rein.
Kann sein das sie beim ersten Mal abwürgt.
Vernunft und Leidenschaft trennen sich wie Öl und Wasser.
Benutzeravatar
derSöldner
hat Zwillinge
hat Zwillinge
 
Beiträge: 581
Registriert: So 18. Aug 2013, 01:35
Wohnort: 91522 Ansbach

Re: Kupplung trennt nicht (kein Öl im Motor)

Beitragvon KRS » Mo 2. Nov 2020, 14:33

Kann ich bestätigen. Kenne ich auch so von meiner 125er 2T. Wenn diese länger als ´ne Woche steht verklebt die Kupplung. Motor läuft im Leerlauf.....Kupplung ziehen und Gang einlegen....und dann ist ´se mit einem Ruck nach vorne aus bzw. abgewürgt. Beim zweiten Versuch ist wieder alles in Ordnung.

Aber....ich hatte mir vor Jahren mal einen Austausch-Motor für meine 125er Yamaha gekauft. Dieser kam natürlich auch ohne Öl hier an, stand wohl auch schon was länger im Regal. Nach dem Einbau wollte ich den Motor testen.

Die Kupplung hat zum verrecken nicht getrennt. Wie oben beschrieben wollten die Scheiben nicht trennen. Der Ausrückmechanismus war auch richtig eingestellt.
Lösung....die Scheiben waren so bombenfest miteinander verklebt, dass ich sie mittels Schlitzschraubendreher auseinander hebeln musste. Alles gereinigt, frisches Öl drauf und es funktionierte wieder top. Hatte ich vorher so auch noch nicht gesehen.

Linke zum Gruß

Chris
Der richtige Ton macht die Musik
Benutzeravatar
KRS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 242
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Colonia

Re: Kupplung trennt nicht (kein Öl im Motor)

Beitragvon Matktm » Sa 7. Nov 2020, 14:43

Hallo,
Erstmal danke an alle!
So, Öl ist drinnen. Allerdings kommt oben am ölfilter nichts an. Ich habe das moped jetzt ca. 75 Meter im 2/3 Gang geschoben. Nichts. Wie lange muß man denn ungefähr schieben bis sie entlüftet ist? Es gibt wohl auch die Möglichkeit mit einer Spritze und Schlauch Öl zu verteile? Hat das schon mal jemand gemacht?

Grüße, Matthias



Okay, hat sich erledigt. Hab dann nochmal 10 Minuten gekickt, angeschmissen und nach 2 Sekunden war Öl da. :)
Matktm
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 102
Registriert: Mi 3. Feb 2016, 21:08

Re: Kupplung trennt nicht (kein Öl im Motor)

Beitragvon 22mic » So 8. Nov 2020, 12:19

Hallo zusammen,
wo finde ich denn bei meiner TTR die Markierung zum Fluchten an dem Ausrücker ? Kann nichts finden. Am Gehäuse hab ich eine Stricherhebung gefunden, aber nicht am Ausrücker. Kupplungswechsel steht an...
22mic
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 5
Registriert: Mo 30. Jan 2017, 09:59

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste