Schwingenlager / Umlenkung quitscht

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Schwingenlager / Umlenkung quitscht

Beitragvon hannesf » Mo 12. Okt 2020, 11:52

Hi,

ich habe ein komisches Problem mit der TT600S: Die Schwinge (oder eines der Lager der Umlenkung) quitschen furchtbar beim einfedern...
Letztes Wochenende habe ich dann Schwinge rausgenommen und alle Lager (auch der Umlenkung) rausgepopelt, gereinigt, gefettet und nach Servicemanual mit Drehmomenten wieder angezogen. nach 4h Fahrt hat es wieder angefangen zu quitschen. Es klingt ein bischen wie Gummi unter Druck auf metall. Die Federung funktioniert wunderbar, das quitschen spürt man nicht - es nervt aber grotesk! :w

Kennt das jemand? Welches der Lager macht sowas gern???

Gruß
Benutzeravatar
hannesf
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 186
Registriert: So 6. Jan 2019, 13:19
Wohnort: Berlin

Re: Schwingenlager / Umlenkung quitscht

Beitragvon Sallo1971 » Mo 12. Okt 2020, 12:12

Kommts vielleicht vom Federbein?
Yamaha TT600S Bj.´95 ; Kawasaki KLR650 Bj.´88 ; Honda MT5 Bj.´80, Opel GT Bj.´73 ; BMW Z4 23i Bj.´2009
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 185
Registriert: Mi 30. Okt 2019, 23:01

Re: Schwingenlager / Umlenkung quitscht

Beitragvon Maybach » Mo 12. Okt 2020, 12:40

Ich kenne das nur von der unteren Federbeinaufnahme.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 2048
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Schwingenlager / Umlenkung quitscht

Beitragvon becki » Mo 12. Okt 2020, 15:18

die Anlauflager der Schwinge gereinigt und gefettet?
becki
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1079
Beiträge: 1
Registriert: Do 22. Nov 2007, 18:04
Wohnort: Zittau

Re: Schwingenlager / Umlenkung quitscht

Beitragvon hannesf » Mo 12. Okt 2020, 15:33

Ja. Abdeckkappe - Anlaufscheibe - Lager - Anlaufscheibe und Dichtung. sorgfältig sauber gemacht und gefettet...
Benutzeravatar
hannesf
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 186
Registriert: So 6. Jan 2019, 13:19
Wohnort: Berlin

Re: Schwingenlager / Umlenkung quitscht

Beitragvon hannesf » Do 22. Okt 2020, 10:25

Ok, ich hab das Schuldige lager gefunden, nachdem ich gestern nochmal alles zerlegt habe: Es ist das große Lager was die Schwinge selbst hält. (also das wo die Achse ein mal durch den Rahmen geht).

Es ist super sonderbar: Alles ist sauber und gefettet, die Gummis sind richtigherum eingesetzt und die Lager sind nicht eingelaufen (jedenfalls nicht spürbar).

Ich habe das so herausgefunden, dass ich das Federbein herausgenommen habe und dann manuell die Schwinge hoch und runter gehoben habe (mit umlenkung dran). das Knarzen hört auf, wenn ich die Schwinge nur ganz leicht festschraube. Sobald ich wieder nach Rep. Anleitung festziehe, ist erst alles gut, nach ner Stunde fahrt fängt es wieder an... Es klingt nicht nach Metall, sondern eher nach Gummi was sehr fest zusammengedrückt knarzt. Ich raffs nicht. Kennt das wer?

Gruß

EDIT.: Siehe Anhang: ich vermute das knarzen kommt von den markierten Stellen... kann das sein ? was kann man da machen? Fett ist ja drin!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
hannesf
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 186
Registriert: So 6. Jan 2019, 13:19
Wohnort: Berlin

Re: Schwingenlager / Umlenkung quitscht

Beitragvon Sallo1971 » Fr 23. Okt 2020, 09:31

Hast du die Scheiben richtig drin?
Yamaha TT600S Bj.´95 ; Kawasaki KLR650 Bj.´88 ; Honda MT5 Bj.´80, Opel GT Bj.´73 ; BMW Z4 23i Bj.´2009
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 185
Registriert: Mi 30. Okt 2019, 23:01


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste