TT geht immer aus und startet schlecht

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: TT geht immer aus und startet schlecht

Beitragvon Sallo1971 » Mi 8. Jul 2020, 15:05

Wenn man mal in die Mitgliederliste (oben rechts) schaut , dann zähle ich da schon 20 Berliner.
Man kann anhand der Reiter auf der Liste die Suche sortieren, z.B. nach Wohnort.
Aber schau selbst...
memberlist.php?sk=b&sd=a&start=2825

So habe ich auch den Karsten kennen gelernt indem ich ihn dort fand und einfach mal angeschrieben hatte.
Yamaha TT600S Bj.´95 ; Kawasaki KLR650 Bj.´88 ; Honda MT5 Bj.´80, Opel GT Bj.´73 ; BMW Z4 23i Bj.´2009
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 181
Registriert: Mi 30. Okt 2019, 23:01

Re: TT geht immer aus und startet schlecht

Beitragvon felix250 » Do 9. Jul 2020, 09:49

MurdockTT hat geschrieben:Vielen Dank für eure Antworten! Echt topp! @Felix250:Sie geht einfach beim Fahren langsam aus. Man merkt das. Ungefähr so, als würde man vergessen den Benzinhahn aufzudrehen...Motor wird langsamer und leiser, zuppelt etwas und aus.
Vielleicht findet ja die Werkstatt doch noch was. Vergaser hat man bereits zweimal gereinigt. Ich werde eure Tipps mal weiterleiten, vielleicht hilft das ja. Ich selbst habe leider null Ahnung vom Schrauben und kann das nicht selbst machen. Vielleicht sollte ich das noch mal alles überdenken und verkaufen...schade,finde die TTs echt schön


Auch ich möchte dich mal motivieren, wie auch die anderen hier, es selber zu versuchen. Mit einem Handbuch, diesem Forum und ein wenig Werkzeug kommt man schon ein ganzes Eck weiter. Investiere dein Geld lieber in gutes Werkzeug, als in eine Fachwerkstatt. (von denen es auch nur noch wenige gibt, die den Namen wirklich verdienen)
Die TTs sind auch tolle Motorräder aber leider mittlerweile über 20-30 Jahre alt und, wie hier auch schon gesagt wurde, von der Ersatzteilelage bei manchen Teilen schwierig. Da musst du ab und zu erfinderisch sein. So blöde das klingt, aber dann lieber wi

Zu deinem Problem: Ich hatte das bisher zweimal: Tankbelüftung verstopft und Sieb im Vergaser vor dem Nadelventil zugesetzt. Bei letzterem konnte ich zumindest noch 40-50 kmh nachhause fahren. Keine Ahnung ob die Werkstatt an das Sieb gedacht hat und das auch wirklich ausgebaut hat? Nur mit Ultraschall und mit eingebauten Schwimmernadelventil Zustand bekommt man das niemals sauber.
Wie lange musst du warten, wenn sie ausging, bis du die TT wieder gestartet bekommst?
felix250
gut brauchbar
gut brauchbar
 
Beiträge: 99
Registriert: Di 7. Nov 2017, 11:03

Re: TT geht immer aus und startet schlecht

Beitragvon Torn » Do 9. Jul 2020, 20:53

Bei mir gilt der Spruch...geht nicht , gibt's nicht...und was man nicht kann, lernt man eben. Dafür ist das menschliche Gehirn ausgelegt. Nur so konnte der Mensch zu dem werden, was er jetzt ist.
Egal ob Autos schrauben, Motorräder schrauben, Elektrik, Elektronik, tapezieren, etc-pp..., lernt man so nebenbei auch, wie man eine Steuererklärung macht...


es gibt aber auch Menschen, die zu Technik null Zugang haben - die sind keineswegs blöd! Dafür können die dir auf Anhieb vll auf einer Gitarre irgendwas von Metallica nachspielen, malen mal eben so nebenbei ein fotoähmliches Gemälde von , erforschen die Sprache von Delphinen oder erzählen dir was am 3 Juli 1372 in Finsterwald passiert ist!
klar kann man viel versuchen und probieren, aber gerade aus Erfahrung an Auszubildenen kann ich das nur so wiedergeben! Und diese Null-Techniker sollten sich auch nur an mäßigen Problemen vergehen und nicht gleich an einem Vergaser oder gar Bremsanlage!
Für jedes komplexe Problem gibt es eine einfache Lösung - und die ist falsch.
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 3188
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT geht immer aus und startet schlecht

Beitragvon MurdockTT » Fr 10. Jul 2020, 04:29

Moin, man hier bekommt man ja ordentlich Feuer! Zunächst mal zum Kauf:ich habe die TT gekauft, weil sie topp aussieht und bei der Probefahrt völlig normal war. Leider hat einer der Vorbesitzer den Vergaser kaputt gemacht und mit Draht die Teile im Schwimmer geflickt. Zusätzlich hat man selbst gemachte Membrane eingesetzt und ich habe einen neuen Vergaser besorgt und der wurde zweimal gereinigt und mit allem drum und dran versehen. Natürlich habe ich auch Interesse selbst zu Schrauben, aber ich habe leider keine Ahnung und in die Wiege wurde mir das Schrauben nicht gelegt. Deshalb habe ich wohl auch nicht so viele Möglichkeiten und muss mich mit der Werkstatt verständigen.Ansonsten habe ich zwei Tankdeckel-original und einen anderen. Zur Frage des Ausgehens...anfangs ging sie erst nach so 15 Minuten aus und ließ sich gut ankicken. Ich kam dann allerdings nicht weit. Bisl Ruckeln und aus, als würde man den Benzinhahn nicht geöffnet haben. Jetzt war es allerdings so, dass sie nach ein paar hundert Metern ausging und sich also noch im Kalt Zustand befand. Da ging sie eigentlich gar nicht mehr an. Zusätzlich kam dann noch das Problem mit dem Kickstarter. Also war das Starten nicht wirklich möglich.
MurdockTT
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 4
Registriert: Di 7. Jul 2020, 03:46

Re: TT geht immer aus und startet schlecht

Beitragvon felix250 » Fr 10. Jul 2020, 06:58

MurdockTT hat geschrieben:Moin, man hier bekommt man ja ordentlich Feuer! Zunächst mal zum Kauf:ich habe die TT gekauft, weil sie topp aussieht und bei der Probefahrt völlig normal war. Leider hat einer der Vorbesitzer den Vergaser kaputt gemacht und mit Draht die Teile im Schwimmer geflickt. Zusätzlich hat man selbst gemachte Membrane eingesetzt und ich habe einen neuen Vergaser besorgt und der wurde zweimal gereinigt und mit allem drum und dran versehen. Natürlich habe ich auch Interesse selbst zu Schrauben, aber ich habe leider keine Ahnung und in die Wiege wurde mir das Schrauben nicht gelegt. Deshalb habe ich wohl auch nicht so viele Möglichkeiten und muss mich mit der Werkstatt verständigen.Ansonsten habe ich zwei Tankdeckel-original und einen anderen. Zur Frage des Ausgehens...anfangs ging sie erst nach so 15 Minuten aus und ließ sich gut ankicken. Ich kam dann allerdings nicht weit. Bisl Ruckeln und aus, als würde man den Benzinhahn nicht geöffnet haben. Jetzt war es allerdings so, dass sie nach ein paar hundert Metern ausging und sich also noch im Kalt Zustand befand. Da ging sie eigentlich gar nicht mehr an. Zusätzlich kam dann noch das Problem mit dem Kickstarter. Also war das Starten nicht wirklich möglich.


Tankentlüftung kannst du ja erstmal selber testen. Dazu brauchst du ja keine Werkstatt. Benzinhahn inkl. Sieb im Tank kontrollieren, würdest du von außen auch hinbekommen. Alles weitere musst du schauen, was dein Geldbeutel bei der Werkstatt her gibt. Der Fehler klingt erstmal richtig fies. Ich kann den zumindest nicht in eine direkten Ecke einordnen. Vlt. ist irgendwo etwas, dass sich auflöst oder wo Dreck ist der sich löst und dir dann den Vergaser verstopft? Erfahrungsgemäß bringen solche Mutmaßungen aber nichts. Es muss immer systematisch kontrolliert werden.
Kicker, wie ich und Torn schrieben, mal den dem Bowdenzug für die Autodekompression einstellen lassen von der Werkstatt. (Da ist ein Einsteller auf der Höhe des Ausgleichsbehälters in der Bowdenzughülle. Der Hebel oben am Zylinderkopf muss dann im entspannten Zustand etwas Spiel haben. Nicht zu viel und nicht zu wenig!) Dann dürftest du es wieder einfacher haben zu treten.
felix250
gut brauchbar
gut brauchbar
 
Beiträge: 99
Registriert: Di 7. Nov 2017, 11:03

Re: TT geht immer aus und startet schlecht

Beitragvon Sallo1971 » Fr 10. Jul 2020, 09:33

Naja komm...den Bowdenzug kann auch jeder Laie einstellen.
Nimm Sitzbank und Tank runter,
kick den Kolben in eine Position, wo der Bowdenzug entlastet ist,
und kontrolliere wieviel Spiel die Hülle am Bowdenzughalter am Zylinderkopf hat.
1mm soll er so um und bei haben.
Wenns nicht stimmt suchst du die Einstellvorrichtung am Bowdenzug auf Höhe des hinteren Bremsflüssigkeitsbehälters.
Da sind kleine Kunststoffteile die du mit drehen benutzen kannst, um die Hülle des Bowdenzuges zu verlängern bzw. zu verkürzen.

Das wars schon. Das wäre mir zu umständlich extra dafür nen Termin von der Werkstatt zu holen, da hin zu eiern und dafür noch abzulatzen
Yamaha TT600S Bj.´95 ; Kawasaki KLR650 Bj.´88 ; Honda MT5 Bj.´80, Opel GT Bj.´73 ; BMW Z4 23i Bj.´2009
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 181
Registriert: Mi 30. Okt 2019, 23:01

Re: TT geht immer aus und startet schlecht

Beitragvon Miox » Fr 10. Jul 2020, 10:57

Sallo1971 hat geschrieben:Naja komm...den Bowdenzug kann auch jeder Laie einstellen.

Das wars schon. Das wäre mir zu umständlich extra dafür nen Termin von der Werkstatt zu holen, da hin zu eiern und dafür noch abzulatzen



Bei mir war letztes Jahr auch der Deko-Zug gerissen. Ein Kumpel (LKW-Meister) hat ihn dann eingebaut, auch aus diesem Forum hier habe ich zudem Hilfe/Beistand bekommen.
Jetzt wüsste ich, wie´s funktioniert, aber du musst mind. 1x real zuschauen.
Sorry, denn sooo einfach ist es auch wieder nicht.
Benutzeravatar
Miox
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 35
Registriert: Mo 8. Apr 2019, 09:01
Wohnort: Bamberg

Re: TT geht immer aus und startet schlecht

Beitragvon felix250 » Fr 10. Jul 2020, 11:15

Ups, habe mich verklickt... Wollte keinen neuen Beitrag machen
felix250
gut brauchbar
gut brauchbar
 
Beiträge: 99
Registriert: Di 7. Nov 2017, 11:03

Re: TT geht immer aus und startet schlecht

Beitragvon Sallo1971 » Fr 10. Jul 2020, 12:23

Miox hat geschrieben:
Sallo1971 hat geschrieben:Naja komm...den Bowdenzug kann auch jeder Laie einstellen.

Bei mir war letztes Jahr auch der Deko-Zug gerissen. Ein Kumpel (LKW-Meister) hat ihn dann eingebaut, auch aus diesem Forum hier habe ich zudem Hilfe/Beistand bekommen.
Jetzt wüsste ich, wie´s funktioniert, aber du musst mind. 1x real zuschauen.
Sorry, denn sooo einfach ist es auch wieder nicht.


Ich fahre ohne Deko...spring besser an und sieht geiler aus 8)

Ok... den Zug austauschen benötigt etwas Schrauberei. Hier ist es ja nur kontrollieren und ggf. einstellen.
Gibt es denn auch Leute die in die Werkstatt fahren um sich den Kupplungszug einzustellen? Das könnte ich mir fast nicht vorstellen.
Ohne jetzt anmaßend sein zu wollen...Von denen kann man dann aber auch nicht erwarten, dass die mit einer Bratpfanne klar kommen, denke ich.

Ich denke, das man zwischen Auto und Motorrad etwas unterscheiden sollte. In einem Auto kommt so ziemlich jeder klar ohne techn. Kenntnisse.
Aber mit einem alten Motorrad ohne jegliche Schutzeinrichtungen wäre es schon schön, wenn man weiß wie die Technik unter einem funktioniert bzw. das sie funktioniert.
Einer Bekannten ohne jegl. techn. Kenntnisse z.B. fiel zwar auf, das ihr Hinterrad lose war. Es juckte sie aber nicht sonderlich...wackelt ja nur etwas.
Da wäre ich fast abgeflippt…
Da waren nicht die Radlager im Eimer, sondern der Schraubbolzen war tatsächlich lose. So fuhr die völlig unbekümmert durch die Gegend.
Als nächstes Motorrad wollte sie sich eine BMW Einzylinder Boxer kaufen... :D :lol: 8)

O.k. … wenn jemand keine Ahnung vom Schrauben hat und es es sagt ist es nunmal so.
Schlimmer ist es, wenn jemand keine Ahnung vom Schrauben hat, sich aber als guter Schrauber sieht...
Da wird's gefährlich. :twisted:
Yamaha TT600S Bj.´95 ; Kawasaki KLR650 Bj.´88 ; Honda MT5 Bj.´80, Opel GT Bj.´73 ; BMW Z4 23i Bj.´2009
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 181
Registriert: Mi 30. Okt 2019, 23:01

Re: TT geht immer aus und startet schlecht

Beitragvon stixx » Sa 11. Jul 2020, 11:34

weil die Verbindungen vom LuFi zum Vergaser in der Länge geschrumpft waren.


Das sind wohl die Ansaugstutzen... und die schrumpfen eigentlich nicht. Außerdem gibt es die sowohl neu (KEDO) oder
von diversen Anbietern. Und noch chinesische...
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 348
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste

cron